<!DOCTYPE html>
<html lang="pt-BR">
<head>

	<script src="/cdn-cgi/apps/head/ztc6cTNK4wKW8IGZCG6Uz8BQJd0.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4317988810818115",
    enable_page_level_ads: true
  });
</script>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5156302485043377",
          enable_page_level_ads: true
     });
</script>
    <meta http-equiv="refresh" content="150" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php">
    <title>SALMOURÃO: Reforma e ampliações do Centro de Saúde estão concluídas &#8211; Folha Regional</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha Regional &raquo;" href="https://ifolharegional.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha Regional &raquo; SALMOURÃO: Reforma e ampliações do Centro de Saúde estão concluídas" href="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ifolharegional.com.br/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ifolharegional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://ifolharegional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://ifolharegional.com.br/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.7'  media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://ifolharegional.com.br/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.7'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ifolharegional.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6'  media='all' />
<link rel='stylesheet' id='core-front-css'  href='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='nerubian_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/bootstrap.min.css?ver=3.0.2%20'  media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/font-awesome.min.css?ver=4.6.3'  media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/jquery-ui.min.css?ver=1.11.4'  media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/themify-icons.css'  media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/photoswipe.css'  media='all' />
<link rel='stylesheet' id='default-skin-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/default-skin/default-skin.css'  media='all' />
<link rel='stylesheet' id='nerubian-main-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/style.css'  media='all' />
<link rel='stylesheet' id='nerubian-css-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/style-default.min.css?ver=5.3.2'  media='all' />
<style id='nerubian-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1'  media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ifolharegional.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0'  media='all' />
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ifolharegional.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IRAPURU: Prossegue a todo o vapor as obras de construção do anfiteatro escolar' href='https://ifolharegional.com.br/2020/02/05/irapuru-prossegue-a-todo-o-vapor-as-obras-de-construcao-do-anfiteatro-escolar/' />
<link rel='next' title='FLÓRIDA: Paróquia Nossa Senhora Aparecida completa 70 anos' href='https://ifolharegional.com.br/2020/02/05/florida-paroquia-nossa-senhora-aparecida-completa-70-anos/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/" />
<link rel='shortlink' href='https://wp.me/paEpF8-2H6' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F02%2F05%2Fsalmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F02%2F05%2Fsalmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas%2F&#038;format=xml" />
    <meta property="fb:app_id" content="" />
    <meta property="fb:app_id" content="" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ifolharegional.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ifolharegional.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a0044b7-f3f4-434a-a639-cfbef10fbabd';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo a iFolha Regional";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar nossas notificações";
oneSignal_options['welcomeNotification']['url'] = "https://ifolharegional.com.br";
oneSignal_options['path'] = "https://ifolharegional.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações das nossas notícias em tempo real?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ifolha Regional';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ifolha Regional';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ifolharegional.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACEITAR';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Receber notificações das últimas notícias da iFolha Regional';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ifolha Regional';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SALMOURÃO: Reforma e ampliações do Centro de Saúde estão concluídas" />
<meta property="og:url" content="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/" />
<meta property="og:description" content="&nbsp; &nbsp; O prefeito Ailson e seu vice Marcos, estiveram em visita ao Centro de Saúde III para a entrega das alas ampliadas que foram recentemente finalizadas e ainda dos antigos espaços, que r…" />
<meta property="article:published_time" content="2020-02-05T11:27:23+00:00" />
<meta property="article:modified_time" content="2020-02-05T11:27:23+00:00" />
<meta property="og:site_name" content="Folha Regional" />
<meta property="og:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/F31.jpg?fit=900%2C559&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="559" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="SALMOURÃO: Reforma e ampliações do Centro de Saúde estão concluídas" />
<meta name="twitter:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/F31.jpg?fit=900%2C559&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-133950526-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10360 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<div id="page" class="wrapper site">
    <div class="canvas-overlay"></div>
    
<header id="masthead" class="site-header header-left style_black" style = "background-image: url(&#039;https://ifolharegional.com.br/wp-content/uploads/2019/01/bg_default_menu-4.png&#039;)">
    <div id="nerubian-header">
                    <div class="header-topbar">
                <div id="nerubian-top-navbar" class="top-navbar">
    <div class="container">
        <div class="row">
            <div class="topbar-left col-xs-12 col-sm-6 col-md-6">
                <div class="na-topbar clearfix">
                                            <nav id="na-top-navigation" class="collapse navbar-collapse">
                                                    </nav>
                    
                </div>
            </div>
            <div class="topbar-right hidden-xs col-sm-6 col-md-6 clearfix">
                <div id="nerubian_social-1" class="widget first nerubian_social"><div class="nerubian-social-icon clearfix"><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="https://plus.google.com/" target="_blank" title="ion-social-googleplus" class="ion-social-googleplus"><i class="fa fa-google-plus"></i></a><a href="https://twitter.com" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/" target="_blank" title="ion-social-instagram" class="ion-social-instagram"><i class="fa fa-instagram"></i></a></div></div>            </div>

        </div>
    </div>
</div>            </div>
        
        <div class="header-content-logo container">
                    <div class="site-logo" id="logo">
        <a href="https://ifolharegional.com.br/" rel="home">
                            <img src="https://ifolharegional.com.br/wp-content/uploads/2019/01/logo-1.png" alt="Folha Regional" />
            

        </a>
    </div>
                        <div class="header-middle">
                    <div id="custom_html-12" class="widget_text widget first widget_custom_html"><div class="textwidget custom-html-widget"><center><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
<div class='ai-rotate ai-1' data-info='WzEsN10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="SWtlZGE=" data-time="MTA=">
<center><a href=""><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/ikeda-1.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title="Ikeda" alt="Ikeda" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/ikeda-1.jpg?resize=660%2C82&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/ikeda-1.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title="Ikeda" alt="Ikeda" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="ZG9jZS12aWRh" data-time="MTA=">
<center><a href=""><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/docevida-1.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title="doce-vida" alt="doce-vida" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/docevida-1.jpg?resize=660%2C82&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/docevida-1.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title="doce-vida" alt="doce-vida" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURTIEFEQQ==" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4317988810818115"
     data-ad-slot="3332891492"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QW1hbmRh" data-time="MTA=">
<center><a href=""><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/amanda-.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title="Amanda" alt="Amanda" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/amanda-.jpg?resize=660%2C82&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/amanda-.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title="Amanda" alt="Amanda" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QXV0byBwb3N0byBjYXJkb3NvIFBpdCBTdG9w" data-time="MTA=">
<center><a href=""><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/pitstop-1.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/pitstop-1.jpg?resize=660%2C82&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/pitstop-1.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURT" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 acjo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="1397674208"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="Q29udGFiaWxpZGFkZQ==" data-time="MTA=">
<center><a href=""><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/murilo-1.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/murilo-1.jpg?resize=660%2C82&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/murilo-1.jpg?resize=660%2C82&#038;ssl=1" width="660" height="82" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
</div>
</div>
</center></div></div>                </div>
        </div>
        <div class="header-content-right hidden-md hidden-lg">
            <div class="searchform-mini searchform-moblie hidden-md hidden-lg">
                <button class="btn-mini-search"><i class="ti-search"></i></button>
            </div>
            <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                <div class="search-transition-inner">
                    <form method="get"  class="searchform" action="https://ifolharegional.com.br/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Procurar ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                    <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                </div>
            </div>
        </div>

        <div class="header-content bar header-fixed">
                <div class="nerubian-header-content container">
                    <!-- Menu-->
                    <div id="na-menu-primary" class="nav-menu clearfix">
                        <nav class="text-center na-menu-primary clearfix">
                            <ul id="menu-primary-navigation" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://folharegionaladamantina.com.br">HOME</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://ifolharegional.com.br/category/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1255"><a href="https://ifolharegional.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/category/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/category/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/category/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/category/tv-folha-regional/">TV Folha Regional</a></li>
</ul>                        </nav>
                    </div>
                    <!--Seacrch & Cart-->
                    <div class="header-content-right">
                        <div class="searchform-mini ">
                            <button class="btn-mini-search"><i class="ti-search"></i></button>
                        </div>
                        <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                            <div class="search-transition-inner">
                                <form method="get"  class="searchform" action="https://ifolharegional.com.br/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Procurar ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                            </div>
                        </div>

                    </div>
                </div>
        </div>
    </div>
</header><!-- .site-header -->    <div id="content" class="site-content">
<div class="wrap-content" role="main">
    <div class="container">
                    <div class="entry-header clearfix">
                <header class="entry-header-title">
                    <h1 class="entry-title">SALMOURÃO: Reforma e ampliações do Centro de Saúde estão concluídas</h1>                </header>
                <!-- .entry-header -->
                
                            </div>
        
        <div class="row single-main-content">
            <div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
                <div class="content-inner">
                    
<div class="box box-article">
    <article id="post-10360" class="post-10360 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-manchetes">
                                                                        <div class="post-image single-image">
                                                                                                                                            <figure class="wp-single-image">
                                <a href="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/F31.jpg?fit=900%2C559&amp;ssl=1" data-size="900x559">
                                    <img  class="wp-post-image" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/F31.jpg?resize=870%2C522&amp;ssl=1" alt=""/>
                                    <span class="caption-image"></span>
                                </a>
                            </figure>
                        </div>
                                                
            <div class="entry-content clearfix">

                <div class="share-social-fixed share-padding-left">
                                                        </div>

                <div class="entry-content-inner padding-left">
                                                <div class="ads_content_single ads-before-content">
                                <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="11" data-revive-id="9f797ab530082e12d4251722cb1437bd"></ins>
<script async src="//www.ifolharegional.com.br/anuncios/www/delivery/asyncjs.php"></script>                            </div>
                        <center><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
<div class='ai-rotate ai-15' data-info='WzE1LDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QURTIFJF" data-time="NDA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 acjo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="1397674208"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURTIEFEQQ==" data-time="MjA=">
<center><div data-premium=""  data-adunit="IFOLHA_REGIONAL_728X90_1" data-sizes-desktop="[[728,90]]"  >
</div></center></div>
</div>
</div>
</center><!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-family: arial, helvetica, sans-serif;">O prefeito Ailson e seu vice Marcos, estiveram em visita ao Centro de Saúde III para a entrega das alas ampliadas que foram recentemente finalizadas e ainda dos antigos espaços, que receberam manutenção e passaram por serviços de reforma e melhorias.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Na parte ampliada, foram entregues novas salas que servirão como consultórios médicos, além de novas acomodações que serão utilizadas para o atendimento ao público em geral. Nas alas antigas, o prefeito conferiu os serviços de reforma das salas de enfermagem, os quartos que receberam melhorias &#8211; como nova pintura e limpeza dos pisos -, bem como os novos banheiros, que foram totalmente restaurados.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">De acordo com o prefeito e vice, a reforma contribuirá na organização e ajuda na agilidade do atendimento a toda população.</span></p>
<p>&nbsp;</p>
<p><img class="aligncenter jetpack-lazy-image" src="https://scontent.fbau1-1.fna.fbcdn.net/v/t1.0-9/81556644_625745294897832_8029802837204533248_n.jpg?_nc_cat=107&amp;_nc_ohc=xTUnLK4Z7yoAX_mBqIp&amp;_nc_ht=scontent.fbau1-1.fna&amp;oh=74f775836a673cab7f8c0f193842add2&amp;oe=5EC7797B" alt="https://scontent.fbau1-1.fna.fbcdn.net/v/t1.0-9/81556644_625745294897832_8029802837204533248_n.jpg?_nc_cat=107&amp;_nc_ohc=xTUnLK4Z7yoAX_mBqIp&amp;_nc_ht=scontent.fbau1-1.fna&amp;oh=74f775836a673cab7f8c0f193842add2&amp;oe=5EC7797B" data-lazy-src="https://scontent.fbau1-1.fna.fbcdn.net/v/t1.0-9/81556644_625745294897832_8029802837204533248_n.jpg?_nc_cat=107&amp;_nc_ohc=xTUnLK4Z7yoAX_mBqIp&amp;_nc_ht=scontent.fbau1-1.fna&amp;oh=74f775836a673cab7f8c0f193842add2&amp;oe=5EC7797B&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" src="https://scontent.fbau1-1.fna.fbcdn.net/v/t1.0-9/81556644_625745294897832_8029802837204533248_n.jpg?_nc_cat=107&amp;_nc_ohc=xTUnLK4Z7yoAX_mBqIp&amp;_nc_ht=scontent.fbau1-1.fna&amp;oh=74f775836a673cab7f8c0f193842add2&amp;oe=5EC7797B" alt="https://scontent.fbau1-1.fna.fbcdn.net/v/t1.0-9/81556644_625745294897832_8029802837204533248_n.jpg?_nc_cat=107&amp;_nc_ohc=xTUnLK4Z7yoAX_mBqIp&amp;_nc_ht=scontent.fbau1-1.fna&amp;oh=74f775836a673cab7f8c0f193842add2&amp;oe=5EC7797B" /></noscript></p>
<script>console.log('Aud01');</script><center></center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10360" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10360" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>                            <div class="advertising_content_single">
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7929633122"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>                            </div>
                        
                </div>
            </div>
            <!--    Author bio.-->
            <div class="entry-footer clearfix">
                <div class="entry-footer-social clearfix">
                    <div class="entry-footer-left">
                        

                    </div>
                                        <div class="entry-footer-right show">
                        <div class="social share-links clearfix">
        <div class="count-share">
        <ul class="social-icons list-unstyled list-inline">
                        <li class="social-item facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
                                    <li class="social-item twitter">
                <a href="https://twitter.com/share?url=https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/"  title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
                                                                            <li class="social-item whatsapp">
                    <a href="whatsapp://send?text=https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/" data-action="share/whatsapp/share">
                        <i class="fa fa-whatsapp"></i>
                    </a>
                </li>
            
        </ul>
    </div>
</div>
                    </div>
                </div>

            </div>
    </article>
</div>

<div class="box box-author">
    </div>
<div class="entry_pagination">
	<div class="post-pagination pagination clearfix">
							<a class="page-numbers pull-left page-prev" title="prev post" href="https://ifolharegional.com.br/2020/02/05/irapuru-prossegue-a-todo-o-vapor-as-obras-de-construcao-do-anfiteatro-escolar/">
				<i class="fa fa-arrow-left" aria-hidden="true"></i>
				<span class="btn-prev">Previous post</span>
				<p class="title-pagination">IRAPURU: Prossegue a todo o vapor as obras de construção do anfiteatro escolar</p>
			</a>
							<a class="page-numbers pull-right page-next" title="next post" href="https://ifolharegional.com.br/2020/02/05/florida-paroquia-nossa-senhora-aparecida-completa-70-anos/">
				<span class="btn-next">Próximo post</span>
				<i class="fa fa-arrow-right" aria-hidden="true"></i>
				<p class="title-pagination">FLÓRIDA: Paróquia Nossa Senhora Aparecida completa 70 anos</p>
			</a>
		
	</div>
</div>
<div id="taboola-below-article-thumbnails"></div>

        <div class="advertising_content_single">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7929633122"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
            <div class="advertising_content_single">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7929633122"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    
<div class="wrapper-posts box-recent type-loadMore layout-list"
     data-layout="list"
     data-paged="259"
     data-col="col-xs-12"
     data-cat="cidades,empresas,esporte,fotos-e-eventos,geral,manchetes,policia,politica,tv-folha-regional,uncategorized,videos"
     data-number="6"
     data-ads="">

    <h5 class="widgettitle box-title ">MAIS NOTICIAS</h5>
    <span class="agr-loading"></span>
    <div class="tab-content">
        <div id="allCat" class="archive-blog affect-isotope row active show-description show-meta show-cate">
            
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-10385 post type-post status-publish format-image has-post-thumbnail hentry category-manchetes post_format-post-format-image">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/02/05/alimentos-estragados-sao-encontrados-em-lucelia-prefeitura-diz-ter-ciencia-e-notificado-fornecedor/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/luceliaalimentos.jpg?resize=292%2C190&amp;ssl=1" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/manchetes/"   title="" >Manchetes</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/02/05/alimentos-estragados-sao-encontrados-em-lucelia-prefeitura-diz-ter-ciencia-e-notificado-fornecedor/" rel="bookmark">Alimentos estragados são encontrados em Lucélia; Prefeitura diz ter ciência e notificado fornecedor</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/02/05/alimentos-estragados-sao-encontrados-em-lucelia-prefeitura-diz-ter-ciencia-e-notificado-fornecedor/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-05T14:03:22-02:00">fevereiro 5, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            Um grupo de vereadores de Lucélia registrou um boletim de ocorrência na Polícia da cidade após ter encontrado alimentos estragados na sede do órgão de assistência social do Município....
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-10382 post type-post status-publish format-image has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-image">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/02/05/policia-civil-investiga-suposto-estupro-de-adolescente/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/foto-delegaciaparticipativa.jpeg?resize=292%2C190&amp;ssl=1" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/manchetes/"   title="" >Manchetes</a>
                                             <a href="https://ifolharegional.com.br/category/policia/"  title="" >Polícia</a>
            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/02/05/policia-civil-investiga-suposto-estupro-de-adolescente/" rel="bookmark">Polícia Civil investiga suposto estupro de adolescente</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/02/05/policia-civil-investiga-suposto-estupro-de-adolescente/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-05T13:51:20-02:00">fevereiro 5, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            A Polícia Civil deve apurar o suposto estupro contra um adolescente de 15 anos, em Presidente Prudente. O suspeito é o cunhado do garoto, de 27 anos. O Boletim de...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-10378 post type-post status-publish format-image has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-image">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/02/05/um-morto-e-tres-feridos-em-grave-acidente/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/parguacu.jpg?resize=292%2C190&amp;ssl=1" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/manchetes/"   title="" >Manchetes</a>
                                             <a href="https://ifolharegional.com.br/category/policia/"  title="" >Polícia</a>
            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/02/05/um-morto-e-tres-feridos-em-grave-acidente/" rel="bookmark">Um morto e três feridos em grave acidente</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/02/05/um-morto-e-tres-feridos-em-grave-acidente/" rel="bookmark"><time class="entry-date published" datetime="2020-02-05T13:29:00-02:00">fevereiro 5, 2020</time><time class="updated" datetime="2020-02-05T13:29:14-02:00">fevereiro 5, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            Um grave acidente por volta das 15h40 desta terça-feira (04) na Rodovia Prefeito José Miguel Deliberador, em Paraguaçu Paulista tirou a vida de um homem de 37 anos identificado...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-10371 post type-post status-publish format-video has-post-thumbnail hentry category-tv-folha-regional category-videos post_format-post-format-video">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/02/05/fontenovo/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/foto-capa.jpg?resize=292%2C190&amp;ssl=1" alt="post-image"/>
                </a>
                            </div>

                            <div class="post-video">
                <a  href="https://ifolharegional.com.br/type/video/" class="post-format"><i class="ti-control-play"></i></a>
            </div>
        
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/tv-folha-regional/"   title="" >TV Folha Regional</a>
                                             <a href="https://ifolharegional.com.br/category/videos/"  title="" >Videos</a>
            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/02/05/fontenovo/" rel="bookmark">TV FOLHA REGIONAL &#8211; REATIVADA, FONTE LUMINOSA VIRA ATRATIVO DE FAMÍLIAS E VISITANTES</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/02/05/fontenovo/" rel="bookmark"><time class="entry-date published" datetime="2020-02-05T09:32:34-02:00">fevereiro 5, 2020</time><time class="updated" datetime="2020-02-05T09:35:11-02:00">fevereiro 5, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-10364 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-manchetes">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/02/05/florida-paroquia-nossa-senhora-aparecida-completa-70-anos/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/F37.jpg?resize=292%2C190&amp;ssl=1" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/cidades/"   title="" >Cidades</a>
                                             <a href="https://ifolharegional.com.br/category/manchetes/"  title="" >Manchetes</a>
            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/02/05/florida-paroquia-nossa-senhora-aparecida-completa-70-anos/" rel="bookmark">FLÓRIDA: Paróquia Nossa Senhora Aparecida completa 70 anos</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/02/05/florida-paroquia-nossa-senhora-aparecida-completa-70-anos/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-05T09:31:47-02:00">fevereiro 5, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            &nbsp; &nbsp; A Paróquia Nossa Senhora Aparecida de Flórida Paulista está completando 70 anos de fundação. De acordo com o padre José Ribeiro, a paróquia foi criada em 20...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-10360 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-manchetes">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/02/F31.jpg?resize=292%2C190&amp;ssl=1" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/cidades/"   title="" >Cidades</a>
                                             <a href="https://ifolharegional.com.br/category/manchetes/"  title="" >Manchetes</a>
            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/" rel="bookmark">SALMOURÃO: Reforma e ampliações do Centro de Saúde estão concluídas</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/02/05/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-05T09:27:23-02:00">fevereiro 5, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            &nbsp; &nbsp; O prefeito Ailson e seu vice Marcos, estiveram em visita ao Centro de Saúde III para a entrega das alas ampliadas que foram recentemente finalizadas e ainda...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                                </div>
    </div>

            <span id="loadMore" class="button">
            Carregue mais        </span>
    </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>

    </div>

</div>                </div>
            </div>
            <div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
                <aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Publicidade</h2><div class="textwidget custom-html-widget"><center><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
<div class='ai-rotate ai-8' data-info='WzgsM10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="UGFzY2hvYWw=" data-time="MTU=">
<center><a href="#"><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/paschoal.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/paschoal.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/paschoal.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURTIFJF" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UHJpbWVpcmEgVmVpY3Vsb3M=" data-time="MTU=">
<center><a href="#"><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/primeira.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/primeira.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/primeira.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
</div>
</div>
</center></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
<div class='ai-rotate ai-9' data-info='WzksM10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="SG9sbHl3b29k" data-time="MTU=">
<center><a href="#"><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/hollywood.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/hollywood.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/hollywood.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QXJvbWEgUGF1bGlzdGE=" data-time="MTU=">
<center><a href="#"><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/aroma.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/aroma.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/aroma.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="U2t5" data-time="MTU=">
<center><a href="#"><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/sky.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/sky.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/sky.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
</div>
</div>
</center></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
<div class='ai-rotate ai-10' data-info='WzEwLDJd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="RmFybWFjaWEgRmxvcmlkYQ==" data-time="MTU=">
<center><a href="#"><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/farmacia.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/farmacia.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/farmacia.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURTIFJF" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
</div>
</div>
</center></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
<div class='ai-rotate ai-11' data-info='WzExLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="RXNjcml0b3JpbyBDcnV6ZWlybyBkbyBTdWw=" data-time="MTU=">
<center><a href="#"><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/Escritorio.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/Escritorio.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/Escritorio.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRhc3RlbA==" data-time="MTU=">
<center><a href="#"><img src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/adastel.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/adastel.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/adastel.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UG9zdG8gQm9yZ2Vz" data-time="MTU=">
<center><a href="#"><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/postob.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/postob.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/12/postob.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
</div>
</div>
</center></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
<div class='ai-rotate ai-12' data-info='WzEyLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QURTIEZP" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4317988810818115"
     data-ad-slot="1821282787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UG9zdG8gQ2FyZG9zbw==" data-time="MjA=">
<center><a href="#"><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/cardoso.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/cardoso.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/cardoso.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURTIFJF" data-time="MzA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
</div>
</div>
</center></div></aside><aside id="nerubian_most_views-2" class="widget widget_nerubian_most_views"><h2 class="widgettitle">TENDÊNCIAS</h2>            <div class="most-views-content">
                                    <div class="post-widget archive-blog posts-listing">
                                                                                    
<article class="post-item post-grid disss clearfix post-1899 post type-post status-publish format-gallery has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-gallery">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://ifolharegional.com.br/2019/02/02/mae-encontra-filho-enforcado-se-joga-em-caminhao-na-rodovia-e-tambem-morre-2/" class="bgr-item"></a>
                        <a href=" https://ifolharegional.com.br/2019/02/02/mae-encontra-filho-enforcado-se-joga-em-caminhao-na-rodovia-e-tambem-morre-2/">
                            <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg"  data-lazy="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/02/caminhão-7.jpg?resize=510%2C290&amp;ssl=1" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/02/caminhão-7.jpg?resize=510%2C290&amp;ssl=1" alt="post-image"/>
                        </a>
                                                <span class="post-cat">                <a href="https://ifolharegional.com.br/category/manchetes/"   title="" >Manchetes</a>
                                             <a href="https://ifolharegional.com.br/category/policia/"  title="" >Polícia</a>
            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <header class="entry-header-title">
                            <h3 class="entry-title"><a href="https://ifolharegional.com.br/2019/02/02/mae-encontra-filho-enforcado-se-joga-em-caminhao-na-rodovia-e-tambem-morre-2/" rel="bookmark">Mãe encontra filho enforcado, se joga em caminhão na rodovia e também morre</a></h3>                        </header>
                    </div>
                    <div class="article-meta clearfix">
                        <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2019/02/02/mae-encontra-filho-enforcado-se-joga-em-caminhao-na-rodovia-e-tambem-morre-2/" rel="bookmark"><time class="entry-date published" datetime="2019-02-02T20:32:02-02:00">fevereiro 2, 2019</time><time class="updated" datetime="2019-02-02T21:49:37-02:00">fevereiro 2, 2019</time></a></span>	<div class="entry-meta-right">
					</div>

                    </div>
                    <div class="entry-content">
                        A osvaldocruzense Maria Aparecida Bedano, 55 anos tirou a própria vida ao encontrar o filho Gustavo Bedano, 31 anos, morto por enforcamento por volta...
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-3527 post type-post status-publish format-video has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-video">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://ifolharegional.com.br/2019/04/15/adolescente-que-retornava-de-casamento-em-florida-paulista-e-morto-com-tiro-na-cabeca-na-rodovia-anhanguera/">
                            <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg"  data-original="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/04/01-20.jpg?resize=124%2C100&amp;ssl=1" data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/04/01-20.jpg?resize=124%2C100&amp;ssl=1" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2019/04/15/adolescente-que-retornava-de-casamento-em-florida-paulista-e-morto-com-tiro-na-cabeca-na-rodovia-anhanguera/" rel="bookmark">Adolescente que retornava de casamento em Flórida Paulista é morto com tiro na cabeça na Rodovia Anhanguera</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-4716 post type-post status-publish format-video has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-video">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://ifolharegional.com.br/2019/06/06/homem-morre-em-grave-acidente-entre-pick-up-semirreboque-na-sp-294-em-florida-paulista-2/">
                            <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg"  data-original="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/capa-4.jpg?resize=124%2C100&amp;ssl=1" data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/capa-4.jpg?resize=124%2C100&amp;ssl=1" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2019/06/06/homem-morre-em-grave-acidente-entre-pick-up-semirreboque-na-sp-294-em-florida-paulista-2/" rel="bookmark">Homem morre em grave acidente entre pick-up semirreboque na SP-294 em Flórida Paulista</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-1615 post type-post status-publish format-standard has-post-thumbnail hentry category-manchetes category-policia">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://ifolharegional.com.br/2019/01/24/corpo-em-decomposicao-de-homem-e-encontrado-em-fazenda/">
                            <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg"  data-original="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Corpo-Encontrado.jpg?resize=124%2C100&amp;ssl=1" data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Corpo-Encontrado.jpg?resize=124%2C100&amp;ssl=1" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2019/01/24/corpo-em-decomposicao-de-homem-e-encontrado-em-fazenda/" rel="bookmark">OSVALDO CRUZ: Corpo em decomposição de homem é encontrado em fazenda</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                            </div>
                            </div>

        </aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="FOLHA_REGIONAL_300X250_2" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data {min-width: 1px;}
</style>
<div class='ai-rotate ai-13' data-info='WzEzLDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QURTIEZP" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4317988810818115"
     data-ad-slot="1821282787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="bWFyb24=" data-time="MjA=">
<center><a href="#"><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/maron.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/maron.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/maron.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></noscript></a></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURTIFJF" data-time="MzA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
</div>
</div>
</center></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7929633122"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4317988810818115"
     data-ad-slot="1821282787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://cliente.tupahost.net.br/aff.php?aff=11"><img src="https://i1.wp.com/www.tupahost.net.br/banner-tupahost-300x250.jpeg?resize=300%2C250&#038;ssl=1" width="300" height="250" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.tupahost.net.br/banner-tupahost-300x250.jpeg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.tupahost.net.br/banner-tupahost-300x250.jpeg?resize=300%2C250&#038;ssl=1" width="300" height="250" border="0" data-recalc-dims="1"></noscript></a></center></div></aside>            </div>

        </div><!-- .content-area -->
                    <div class="advertising_single_bottom">
                            </div>
        
    </div>
</div>
        </div><!-- .site-content -->
            <footer id="na-footer" class="na-footer  footer-1">

        <!--    Footer center-->
                    <!--    Footer center-->
            <div class="footer-center clearfix">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-4 col-sm-12">
                                <div id="contact_info-1" class="widget first widget_contact_info"><h2 class="widgettitle">Contato</h2>      <div class="contact-inner clearfix">
                    
          <ul class="contact-info">
                                <li>
                    <b>Endereço:</b>
                    <span>Avenida Presidente Vargas, 247 – Centro Flórida Paulista –SP - CEP 17830-000</span>
                </li>
                
                                                  <li>
                      <b>Telefone:</b>
                      <span>(18) 3581-1655/3581-1338</span>
                  </li>

                
                
                                    <li>
                        <b>E-mail:</b>
                        <a href="/cdn-cgi/l/email-protection#187e777470796a7d7f7177767974586c7d6a6a79367b7775367a6a"><span><span class="__cf_email__" data-cfemail="6a0c0506020b180f0d0305040b062a1e0f18180b44090507440818">[email&#160;protected]</span></span></a>
                    </li>
                          </ul>
      </div>
      </div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="text-1" class="widget first widget_text"><h2 class="widgettitle">CREDITOS</h2>			<div class="textwidget"><div class="fitnez-instagram">
<p><strong>SITE IFOLHAREGIONAL.COM.BR</strong><br />
Versão on line do jornal Folha Regional</p>
<p><strong>PROPRIEDADE</strong><br />
Dinâmica Publicidades e Reportagens S/S Ltda. ME<br />
CNPJ 67.663.793/0001-60</p>
</div>
</div>
		</div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="twitter-1" class="widget first widget_twitter"><h2 class="widgettitle">Últimos Tweets</h2>        <div class="nerubian-twitter">
                   <a class="twitter-timeline" href="https://twitter.com/tupahost"
                        data-chrome="noheader noscrollbar nofooter noborders transparent"
                        data-width="300"
                        data-height="250"
                        data-theme="dark" >
                       Tweets by                       tupahost                   </a>
        </div>
        </div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
        <!--    Footer bottom-->
        <div class="footer-bottom clearfix">
            <div class="container">
                <div class="container-inner">
                    <div class="row">

                        <div class="col-md-6 col-sm-12">
                            <div class="coppy-right">
                                <span>Copyrights &copy; 2020<a href="https://tupahost.net.br">  Desenvolvido e Hospedado por TupaHost. </a> All Rights Reserved.</span>                            </div>
                        </div>
                        <div class="col-md-6 col-sm-12 footer-bottom-left">
                            <div id="nerubian_social-2" class="widget first nerubian_social"><div class="nerubian-social-icon clearfix"><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="https://plus.google.com/" target="_blank" title="ion-social-googleplus" class="ion-social-googleplus"><i class="fa fa-google-plus"></i></a><a href="https://twitter.com" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/" target="_blank" title="ion-social-instagram" class="ion-social-instagram"><i class="fa fa-instagram"></i></a></div></div>                        </div>
                    </div>
                </div>
            </div>
        </div>


    </footer><!-- .site-footer -->
    </div><!-- .site -->

<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://ifolharegional.com.br/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2020\/02\/05\/salmourao-reforma-e-ampliacoes-do-centro-de-saude-estao-concluidas\/":10360};
	</script>
				<script  src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ifolharegional.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script  src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/ifolharegional.com.br\/","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php?_wpnonce=be63b2a069","admin_theme_url":"https:\/\/ifolharegional.com.br\/wp-admin\/themes.php?_wpnonce=be63b2a069"};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js?ver=1.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js?ver=1.0'></script>
<script  src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/bootstrap.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/html5.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/jquery.slicknav.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/skip-link-focus-fix.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/jquery.sticky-sidebar.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/slick.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/jquery.lazy.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/jquery.nanoscroller.min.js?ver=0.8.7'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/photoswipe.min.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/photoswipe-ui-default.min.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/jquery.videoController.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/dev/nerubian-init.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/dev/slick-init.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/dev/nerubian.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.0'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/tweets-widgets.min.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script >
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'157395130',post:'10360',tz:'-2',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '10360' ]);
</script>
<script>
jQuery(function(a){function r(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,e){return String.fromCharCode("0x"+e)}))}function k(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))}function t(){a("div.ai-rotate").each(function(a,m){ai_process_rotation(this)})}function u(){a("div.ai-rotate.ai-rotation-groups").each(function(a,m){ai_process_rotation(this)})}var l=[];ai_process_rotation=function(a){l.includes(a.selector)&&
l.splice(l.indexOf(a.selector),1);if("number"==typeof a.length)for(var e=0;e<a.length;e++)0==e?ai_process_single_rotation(a[e],!0):ai_process_single_rotation(a[e],!1);else ai_process_single_rotation(a,!0)};ai_process_single_rotation=function(e,m){var g=a(".ai-rotate-option",e);if(0!=g.length){g.hide();if("undefined"==typeof a(e).data("next"))if("undefined"!=typeof a(g[0]).data("group")){var f=-1,p=[];a("span[data-ai-groups]").each(function(b){(a(this)[0].offsetWidth||a(this)[0].offsetHeight||a(this)[0].getClientRects().length)&&
p.push(this)});1<=p.length&&JSON.parse(k(a(p).first().data("ai-groups"))).forEach(function(b,c){-1==f&&g.each(function(c){if(k(a(this).data("group"))==b)return f=c,!1})})}else{var d=a(e).data("shares");if("string"===typeof d){d=JSON.parse(atob(d));var h=Math.round(100*Math.random());for(var b=0;b<d.length&&(f=b,0>d[b]||!(h<=d[b]));b++);}else f=Math.floor(Math.random()*g.length),(new Date).getMilliseconds()%2&&(f=g.length-f-1)}else f=parseInt(a(e).attr("data-next")),b=a(g[f]),"undefined"!=typeof b.data("code")&&
(b=a(k(b.data("code")))),0!=b.find("span[data-ai-groups]").addBack("span[data-ai-groups]").length&&0!=a(".ai-rotation-groups").length&&setTimeout(function(){u()},5);if(!(0>f||f>=g.length)){b=a(g[f]);d="";if("undefined"!=typeof b.data("time")){h=atob(b.data("time"));if(0==h&&1<g.length){var c=f;do{c++;c>=g.length&&(c=0);var n=a(g[c]);if("undefined"==typeof n.data("time")){f=c;b=a(g[f]);h=0;break}n=atob(n.data("time"))}while(0==n&&c!=f);0!=h&&(f=c,b=a(g[f]),h=atob(b.data("time")))}if(0<h&&(c=f+1,c>=
g.length&&(c=0),"undefined"!=typeof a(e).data("info"))){d=JSON.parse(atob(a(e).data("info")))[0];a(e).attr("data-next",c);var q="div.ai-rotate.ai-"+d;l.includes(q)&&(m=!1);m&&(l.push(q),setTimeout(function(){ai_process_rotation(a(q))},1E3*h));d=" ("+h+" s)"}}else"undefined"==typeof b.data("group")&&g.each(function(b){b!=f&&a(this).remove()});b.css({display:"",visibility:"",position:"",width:"",height:"",top:"",left:""}).removeClass("ai-rotate-hidden").removeClass("ai-rotate-hidden-2");a(e).css({position:""});
"undefined"!=typeof b.data("code")&&(g.empty(),h=k(b.data("code")),b.append(h));h="";c=a(e).closest(".ai-debug-block");0!=c.length&&(h=k(b.data("name")),b=c.find("kbd.ai-option-name"),c=c.find(".ai-debug-block"),"undefined"!=typeof c&&(c=c.find("kbd.ai-option-name"),b=b.slice(0,b.length-c.length)),"undefined"!=typeof b&&(c=b.first().data("separator"),"undefined"==typeof c&&(c=""),b.html(c+h+d)));b=!1;c=a(e).closest(".ai-adb-show");0!=c.length&&c.data("ai-tracking")&&(d=JSON.parse(k(c.data("ai-tracking"))),
"undefined"!==typeof d&&d.constructor===Array&&(d[1]=f+1,d[3]=h,c.data("ai-tracking",r(JSON.stringify(d))),b=!0));b||(b=a(e).closest("div[data-ai]"),"undefined"!=typeof b.data("ai")&&(d=JSON.parse(k(b.data("ai"))),"undefined"!==typeof d&&d.constructor===Array&&(d[1]=f+1,d[3]=h,b.data("ai",r(JSON.stringify(d))))))}}};ai_process_rotations_in_element=function(e){a("div.ai-rotate",e).each(function(a,e){ai_process_rotation(this)})};a(document).ready(function(a){setTimeout(function(){t()},10)})});

</script>
<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/f5a0e3d1-c733-494f-85e1-dade15d68130"></script>
</body>
</html>

<!-- Dynamic page generated in 0.639 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-05 15:19:01 -->

<!-- Compression = gzip -->