<!DOCTYPE html>
<html lang="pt-BR">
<head>


    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <script src="/cdn-cgi/apps/head/lay0O6fSzz7gqDjmI7NVF0eNNxY.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php">
    <title>Corpo de Bombeiros resgata pescadores ilhados após cheia do Rio do Peixe em Flórida Paulista - Folha Regional</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corpo de Bombeiros resgata pescadores ilhados após cheia do Rio do Peixe em Flórida Paulista - Folha Regional" />
<meta property="og:description" content="Um grupo de pescadores foi resgatado na madrugada desta segunda-feira (30) pelo Corpo de Bombeiros de Adamantina após ficar ilhado em uma afluente do Rio do Peixe em Flórida Paulista. A equipe dos Bombeiros realizou deslocamento em área rural de difícil acesso, inclusive devido as fortes chuvas que caíram sobre o município durante o domingo,..." />
<meta property="og:url" content="https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/" />
<meta property="og:site_name" content="Folha Regional" />
<meta property="article:publisher" content="https://www.facebook.com/Folha-Regional-949392571743965/" />
<meta property="article:section" content="Manchetes" />
<meta property="article:published_time" content="2020-03-30T14:55:57+00:00" />
<meta property="article:modified_time" content="2020-03-30T14:58:28+00:00" />
<meta property="og:updated_time" content="2020-03-30T14:58:28+00:00" />
<meta property="og:image" content="https://ifolharegional.com.br/wp-content/uploads/2020/03/foto-resgatebombeiros.jpg" />
<meta property="og:image:secure_url" content="https://ifolharegional.com.br/wp-content/uploads/2020/03/foto-resgatebombeiros.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Um grupo de pescadores foi resgatado na madrugada desta segunda-feira (30) pelo Corpo de Bombeiros de Adamantina após ficar ilhado em uma afluente do Rio do Peixe em Flórida Paulista. A equipe dos Bombeiros realizou deslocamento em área rural de difícil acesso, inclusive devido as fortes chuvas que caíram sobre o município durante o domingo,..." />
<meta name="twitter:title" content="Corpo de Bombeiros resgata pescadores ilhados após cheia do Rio do Peixe em Flórida Paulista - Folha Regional" />
<meta name="twitter:image" content="https://ifolharegional.com.br/wp-content/uploads/2020/03/foto-resgatebombeiros.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ifolharegional.com.br/#organization","name":"Folha Regional","url":"https://ifolharegional.com.br/","sameAs":["https://www.facebook.com/Folha-Regional-949392571743965/"],"logo":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#logo","url":"https://ifolharegional.com.br/wp-content/uploads/2019/01/Untitled-2-1-3.png","width":300,"height":100,"caption":"Folha Regional"},"image":{"@id":"https://ifolharegional.com.br/#logo"}},{"@type":"WebSite","@id":"https://ifolharegional.com.br/#website","url":"https://ifolharegional.com.br/","name":"Folha Regional","description":"Seu jornal 24 horas","publisher":{"@id":"https://ifolharegional.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ifolharegional.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/#primaryimage","url":"https://ifolharegional.com.br/wp-content/uploads/2020/03/foto-resgatebombeiros.jpg","width":800,"height":450,"caption":"FOTO: Diego Fernandes Silva/Folha Regional"},{"@type":"WebPage","@id":"https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/#webpage","url":"https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/","inLanguage":"pt-BR","name":"Corpo de Bombeiros resgata pescadores ilhados ap\u00f3s cheia do Rio do Peixe em Fl\u00f3rida Paulista - Folha Regional","isPartOf":{"@id":"https://ifolharegional.com.br/#website"},"primaryImageOfPage":{"@id":"https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/#primaryimage"},"datePublished":"2020-03-30T14:55:57+00:00","dateModified":"2020-03-30T14:58:28+00:00"},{"@type":"NewsArticle","@id":"https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/#article","isPartOf":{"@id":"https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/#webpage"},"author":{"@id":"https://ifolharegional.com.br/#/schema/person/d4ce5093454c56db27215f7866cababc"},"headline":"Corpo de Bombeiros resgata pescadores ilhados ap\u00f3s cheia do Rio do Peixe em Fl\u00f3rida Paulista","datePublished":"2020-03-30T14:55:57+00:00","dateModified":"2020-03-30T14:58:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/#webpage"},"publisher":{"@id":"https://ifolharegional.com.br/#organization"},"image":{"@id":"https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/#primaryimage"},"articleSection":"Manchetes,Pol\u00edcia","copyrightYear":"2020","copyrightHolder":{"@id":"https://ifolharegional.com.br/#organization"}},{"@type":["Person"],"@id":"https://ifolharegional.com.br/#/schema/person/d4ce5093454c56db27215f7866cababc","name":"folharegional","image":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/c25627152dccb39c0a1bc32c2bb18a19?s=96&d=mm&r=g","caption":"folharegional"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha Regional &raquo;" href="https://ifolharegional.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha Regional &raquo; Corpo de Bombeiros resgata pescadores ilhados após cheia do Rio do Peixe em Flórida Paulista" href="https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ifolharegional.com.br/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.3'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ifolharegional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2'  media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://ifolharegional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://ifolharegional.com.br/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8'  media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://ifolharegional.com.br/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8'  media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://ifolharegional.com.br/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.7'  media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://ifolharegional.com.br/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.7'  media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://ifolharegional.com.br/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.7'  media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://ifolharegional.com.br/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.7'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ifolharegional.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7'  media='all' />
<link rel='stylesheet' id='core-front-css'  href='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nerubian_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/bootstrap.min.css?ver=3.0.2%20'  media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/font-awesome.min.css?ver=4.6.3'  media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/jquery-ui.min.css?ver=1.11.4'  media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/themify-icons.css'  media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/photoswipe.css'  media='all' />
<link rel='stylesheet' id='default-skin-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/default-skin/default-skin.css'  media='all' />
<link rel='stylesheet' id='nerubian-main-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/style.css'  media='all' />
<link rel='stylesheet' id='nerubian-css-css'  href='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/css/style-default.min.css?ver=5.3.2'  media='all' />
<style id='nerubian-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1'  media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ifolharegional.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3'  media='all' />
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://ifolharegional.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/paEpF8-3kh' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F03%2F30%2Fcorpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F03%2F30%2Fcorpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.5.1" />    <meta property="fb:app_id" content="" />
    <meta property="fb:app_id" content="" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ifolharegional.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/amp/">
<!-- Ads on this site are served by Adning v1.4.7 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png" sizes="32x32" />
<link rel="icon" href="https://ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png" />
<meta name="msapplication-TileImage" content="https://ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-12789 single-format-image wp-embed-responsive wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<div id="page" class="wrapper site">
    <div class="canvas-overlay"></div>
    
<header id="masthead" class="site-header header-left style_black" style = "background-image: url(&#039;https://ifolharegional.com.br/wp-content/uploads/2019/01/bg_default_menu-4.png&#039;)">
    <div id="nerubian-header">
                    <div class="header-topbar">
                <div id="nerubian-top-navbar" class="top-navbar">
    <div class="container">
        <div class="row">
            <div class="topbar-left col-xs-12 col-sm-6 col-md-6">
                <div class="na-topbar clearfix">
                                            <nav id="na-top-navigation" class="collapse navbar-collapse">
                                                    </nav>
                    
                </div>
            </div>
            <div class="topbar-right hidden-xs col-sm-6 col-md-6 clearfix">
                <div id="nerubian_social-1" class="widget first nerubian_social"><div class="nerubian-social-icon clearfix"><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="https://plus.google.com/" target="_blank" title="ion-social-googleplus" class="ion-social-googleplus"><i class="fa fa-google-plus"></i></a><a href="https://twitter.com" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/" target="_blank" title="ion-social-instagram" class="ion-social-instagram"><i class="fa fa-instagram"></i></a></div></div>            </div>

        </div>
    </div>
</div>            </div>
        
        <div class="header-content-logo container">
                    <div class="site-logo" id="logo">
        <a href="https://ifolharegional.com.br/" rel="home">
                            <img src="https://ifolharegional.com.br/wp-content/uploads/2019/01/logo-1.png" alt="Folha Regional" />
            

        </a>
    </div>
                        <div class="header-middle">
                    <div id="custom_html-12" class="widget_text widget first widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div class="angwp_11046 _ning_outer ang_zone_11046 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11046_192279410" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_11047 _ning_cont _ning_hidden _align_center" data-size="728x90" data-bid="11047" data-aid="11046" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/03/ikeda-1.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_11049 _ning_cont _ning_hidden _align_center" data-size="728x90" data-bid="11049" data-aid="11046" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/03/docevida-1.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="5000"><div class="angwp_11053 _ning_cont _ning_hidden _align_center" data-size="728x90" data-bid="11053" data-aid="11046" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/03/pitstop-1.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="5000"><div class="angwp_11055 _ning_cont _ning_hidden _align_center" data-size="728x90" data-bid="11055" data-aid="11046" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/03/murilo-1.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_11057 _ning_cont _ning_hidden _align_center" data-size="728x90" data-bid="11057" data-aid="11046" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="14" data-revive-id="1b884938f6d0842561b47a459832f9ed"></ins>
<script async src="//ads.tupahost.net.br/www/delivery/asyncjs.php"></script></center>
</div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>
</center></div></div>                </div>
        </div>
        <div class="header-content-right hidden-md hidden-lg">
            <div class="searchform-mini searchform-moblie hidden-md hidden-lg">
                <button class="btn-mini-search"><i class="ti-search"></i></button>
            </div>
            <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                <div class="search-transition-inner">
                    <form method="get"  class="searchform" action="https://ifolharegional.com.br/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Procurar ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                    <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                </div>
            </div>
        </div>

        <div class="header-content bar header-fixed">
                <div class="nerubian-header-content container">
                    <!-- Menu-->
                    <div id="na-menu-primary" class="nav-menu clearfix">
                        <nav class="text-center na-menu-primary clearfix">
                            <ul id="menu-primary-navigation" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://folharegionaladamantina.com.br">HOME</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://ifolharegional.com.br/category/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1256"><a href="https://ifolharegional.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/category/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/category/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/category/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/category/tv-folha-regional/">TV Folha Regional</a></li>
</ul>                        </nav>
                    </div>
                    <!--Seacrch & Cart-->
                    <div class="header-content-right">
                        <div class="searchform-mini ">
                            <button class="btn-mini-search"><i class="ti-search"></i></button>
                        </div>
                        <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                            <div class="search-transition-inner">
                                <form method="get"  class="searchform" action="https://ifolharegional.com.br/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Procurar ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                            </div>
                        </div>

                    </div>
                </div>
        </div>
    </div>
</header><!-- .site-header -->    <div id="content" class="site-content">
<div class="wrap-content" role="main">
    <div class="container">
                    <div class="entry-header clearfix">
                <header class="entry-header-title">
                    <h1 class="entry-title">Corpo de Bombeiros resgata pescadores ilhados após cheia do Rio do Peixe em Flórida Paulista</h1>                </header>
                <!-- .entry-header -->
                
                            </div>
        
        <div class="row single-main-content">
            <div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
                <div class="content-inner">
                    
<div class="box box-article">
    <article id="post-12789" class="post-12789 post type-post status-publish format-image has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-image">
                                                                        <div class="post-image single-image">
                                                                                                                                            <figure class="wp-single-image">
                                <a href="https://ifolharegional.com.br/wp-content/uploads/2020/03/foto-resgatebombeiros.jpg" data-size="800x450">
                                    <img  class="wp-post-image" src="https://ifolharegional.com.br/wp-content/uploads/2020/03/foto-resgatebombeiros.jpg" alt="FOTO: Diego Fernandes Silva/Folha Regional"/>
                                    <span class="caption-image">FOTO: Diego Fernandes Silva/Folha Regional</span>
                                </a>
                            </figure>
                        </div>
                                                
            <div class="entry-content clearfix">

                <div class="share-social-fixed share-padding-left">
                                                        </div>

                <div class="entry-content-inner padding-left">
                    <!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<p style="text-align: justify;"><span style="font-size: 14pt;">Um grupo de pescadores foi resgatado na madrugada desta segunda-feira (30) pelo Corpo de Bombeiros de Adamantina após ficar ilhado em uma afluente do Rio do Peixe em Flórida Paulista. <img class="alignright" src="https://media.giphy.com/media/ZZTjLLRuaRXPgKKm0n/giphy.gif" width="428" height="428" /></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">A equipe dos Bombeiros realizou deslocamento em área rural de difícil acesso, inclusive devido as fortes chuvas que caíram sobre o município durante o domingo, guiados por um amigo dos pescadores. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Foi realizada a incursão no local e após amplo trabalho em meio à escuridão, foram localizados os quatro pescadores de 54, 19, 14 e 13 anos de idade ilhados em sem acesso à margem onde poderiam estar em segurança e seguir para o veículo. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Com técnicas de salvamento e enfrentando a forte correnteza, os Bombeiros realizaram a retirada de todos os quatro envolvidos do local colocando-os novamente em solo firme. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Eles informaram que pescavam no local desde a tarde de domingo, porém, houve uma cheia que os deixou ilhados.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Após o resgate, os pescadores foram até o veículo e posteriormente seguiram para suas casas. </span><br />
<span style="font-size: 14pt;"><strong><br />
ORIENTAÇÃO</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">O Corpo de Bombeiros, orienta para que pessoas que estejam em rios, córregos, cachoeiras e outros locais deste gênero, que quando perceberem a mudança repentina do tempo ou clima, para que se dirijam para a margem, evitando este tipo de ocorrência. </span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;">Com as cheias, a tendência é de que os rios encham aumentando seu volume pluviométrico e colocando as pessoas em risco de afogamento.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt;"><strong><em>FOTO: Diego Fernandes Silva/Folha Regional</em></strong></span></p>
<p><strong><em><span style="font-size: 14pt;">ASSISTA O MOMENTO EXATO DO RESGATE NAS ÁGUAS</span></em></strong></p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/949392571743965/videos/2694679044152191/"></div>
<p>&nbsp;</p>
<script>console.log('Aud01');</script><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7294839111"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12789" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12789" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
                </div>
            </div>
            <!--    Author bio.-->
            <div class="entry-footer clearfix">
                <div class="entry-footer-social clearfix">
                    <div class="entry-footer-left">
                        

                    </div>
                                        <div class="entry-footer-right show">
                        <div class="social share-links clearfix">
        <div class="count-share">
        <ul class="social-icons list-unstyled list-inline">
                        <li class="social-item facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
                                    <li class="social-item twitter">
                <a href="https://twitter.com/share?url=https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/"  title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
                                                                            <li class="social-item whatsapp">
                    <a href="whatsapp://send?text=https://ifolharegional.com.br/2020/03/30/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista/" data-action="share/whatsapp/share">
                        <i class="fa fa-whatsapp"></i>
                    </a>
                </li>
            
        </ul>
    </div>
</div>
                    </div>
                </div>

            </div>
    </article>
</div>

<div class="box box-author">
    </div>
<div class="entry_pagination">
	<div class="post-pagination pagination clearfix">
							<a class="page-numbers pull-left page-prev" title="prev post" href="https://ifolharegional.com.br/2020/03/30/florida-prefeitura-permite-funcionamento-do-comercio-em-delivery/">
				<i class="fa fa-arrow-left" aria-hidden="true"></i>
				<span class="btn-prev">Previous post</span>
				<p class="title-pagination">FLÓRIDA: Prefeitura permite funcionamento do comércio em delivery</p>
			</a>
							<a class="page-numbers pull-right page-next" title="next post" href="https://ifolharegional.com.br/2020/03/30/prefeitura-de-osvaldo-cruz-flexibiliza-trabalhos-de-pet-shops-construcao-civil-e-saloes-de-beleza/">
				<span class="btn-next">Próximo post</span>
				<i class="fa fa-arrow-right" aria-hidden="true"></i>
				<p class="title-pagination">Prefeitura de Osvaldo Cruz flexibiliza trabalhos de pet shops, construção civil e salões de beleza</p>
			</a>
		
	</div>
</div>
<div id="taboola-below-article-thumbnails"></div>


<div class="wrapper-posts box-recent type-loadMore layout-list"
     data-layout="list"
     data-paged="354"
     data-col="col-xs-12"
     data-cat="cidades,empresas,esporte,fotos-e-eventos,geral,manchetes,policia,politica,tv-folha-regional,uncategorized,videos"
     data-number="6"
     data-ads="">

    <h5 class="widgettitle box-title ">MAIS NOTICIAS</h5>
    <span class="agr-loading"></span>
    <div class="tab-content">
        <div id="allCat" class="archive-blog affect-isotope row active show-description show-meta show-cate">
            
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-12818 post type-post status-publish format-image has-post-thumbnail hentry category-geral post_format-post-format-image">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/03/30/padre-morre-ao-cair-de-andaime/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://ifolharegional.com.br/wp-content/uploads/2020/03/sepultamento-padre-orestes-entrada-na-catedral-292x190.jpg" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/geral/"   title="" >Geral</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/03/30/padre-morre-ao-cair-de-andaime/" rel="bookmark">Padre morre ao cair de andaime</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/03/30/padre-morre-ao-cair-de-andaime/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-30T17:31:02-03:00">março 30, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            Na tarde deste sábado (28), morreu, em Botucatu (100 quilômetros de Bauru), o padre Orestes Gomes Filho, de 64 anos. Ele, que era conhecido por seu jeito carismático e...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-12814 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/03/30/tudo-leva-a-crer-na-necessidade-de-isolamento-diz-toffoli/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://ifolharegional.com.br/wp-content/uploads/2020/03/declaracao_a_imprensa_1803200953-292x190.jpg" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/geral/"   title="" >Geral</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/03/30/tudo-leva-a-crer-na-necessidade-de-isolamento-diz-toffoli/" rel="bookmark">Tudo leva a crer na necessidade de isolamento, diz Toffoli</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/03/30/tudo-leva-a-crer-na-necessidade-de-isolamento-diz-toffoli/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-30T17:16:23-03:00">março 30, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            &nbsp; &nbsp; O ministro Dias Toffoli, presidente do Supremo Tribunal Federal (STF), afirmou hoje (30) que “tudo que tem ocorrido no mundo” leva a concluir pela necessidade do isolamento social no...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-12811 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/03/30/brasil-tem-159-mortes-e-4-579-casos-confirmados-de-coronavirus-diz-ministerio/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://ifolharegional.com.br/wp-content/uploads/2020/03/coronavirus-292x190.jpg" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/geral/"   title="" >Geral</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/03/30/brasil-tem-159-mortes-e-4-579-casos-confirmados-de-coronavirus-diz-ministerio/" rel="bookmark">Brasil tem 159 mortes e 4.579 casos confirmados de coronavírus, diz ministério</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/03/30/brasil-tem-159-mortes-e-4-579-casos-confirmados-de-coronavirus-diz-ministerio/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-30T17:12:21-03:00">março 30, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            &nbsp; &nbsp; Sudeste concentra 55% dos pacientes com a Covid-19. &nbsp; O Ministério da Saúde divulgou nesta segunda-feira (30) o mais recente balanço nacional sobre os casos de Covid-19,...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-12808 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/03/30/deputados-federais-e-senadores-destinam-r-219-mi-para-combate-ao-coronavirus-em-sp/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://ifolharegional.com.br/wp-content/uploads/2020/03/49716610008_deded6db83_b-292x190.jpg" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/geral/"   title="" >Geral</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/03/30/deputados-federais-e-senadores-destinam-r-219-mi-para-combate-ao-coronavirus-em-sp/" rel="bookmark">Deputados federais e senadores destinam R$ 219 mi para combate ao coronavírus em SP</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/03/30/deputados-federais-e-senadores-destinam-r-219-mi-para-combate-ao-coronavirus-em-sp/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-30T16:53:03-03:00">março 30, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            &nbsp; &nbsp; O Governador João Doria anunciou nesta segunda-feira (30) que R$ 219 milhões, fruto de emendas parlamentares do Congresso Nacional, serão destinados para combater a disseminação do coronavírus...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-12801 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/03/30/sp-lanca-campanha-pro-quarentena-e-doria-diz-nao-sigam-o-presidente/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://ifolharegional.com.br/wp-content/uploads/2020/03/19mar2020-o-governador-de-sao-paulo-joao-doria-psdb-durante-coletiva-sobre-o-coronavirus-1584996395589-v2-900x506-1-292x190.jpg" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/geral/"   title="" >Geral</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/03/30/sp-lanca-campanha-pro-quarentena-e-doria-diz-nao-sigam-o-presidente/" rel="bookmark">SP lança campanha pró-quarentena, e Doria diz: &#8216;Não sigam o presidente&#8217;</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/03/30/sp-lanca-campanha-pro-quarentena-e-doria-diz-nao-sigam-o-presidente/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-30T16:10:31-03:00">março 30, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            &nbsp; &nbsp; O governador de São Paulo, João Doria (PSDB), pediu hoje que a população não siga as orientações do presidente Jair Bolsonaro (sem partido) sobre o combate ao...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-12799 post type-post status-publish format-image has-post-thumbnail hentry category-manchetes post_format-post-format-image">
    <div class="article-image">
                                <div class="post-image">
                <span class="bgr-item"></span>
                <a href="https://ifolharegional.com.br/2020/03/30/bauru-confirma-o-primeiro-caso-positivo-de-coronavirus/">
                    <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-list.jpg"  data-src="https://ifolharegional.com.br/wp-content/uploads/2020/03/corona02-292x190.jpg" alt="post-image"/>
                </a>
                            </div>

                
    </div>
    <div class="article-content ">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ifolharegional.com.br/category/manchetes/"   title="" >Manchetes</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2020/03/30/bauru-confirma-o-primeiro-caso-positivo-de-coronavirus/" rel="bookmark">Bauru confirma o primeiro caso positivo de coronavírus</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2020/03/30/bauru-confirma-o-primeiro-caso-positivo-de-coronavirus/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-30T12:25:08-03:00">março 30, 2020</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            O prefeito Clodoaldo Gazzetta confirmou, durante pronunciamento em rede social, na manhã desta segunda-feira (30), o primeiro caso de coronavírus em Bauru, atestado pelo Instituto Adolfo Lutz. Casos suspeitos,...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                                </div>
    </div>

            <span id="loadMore" class="button">
            Carregue mais        </span>
    </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>

    </div>

</div>                </div>
            </div>
            <div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
                <aside id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Publicidade</h2><div class="textwidget custom-html-widget"><center>
<script type="text/javascript">var _ning_embed = {"id":"11058","width":300,"height":250};</script><script type="text/javascript" src="https://ifolharegional.com.br?_dnembed=true"></script>
</center></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">var _ning_embed = {"id":"11063","width":300,"height":250};</script><script type="text/javascript" src="https://ifolharegional.com.br?_dnembed=true"></script></center></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">var _ning_embed = {"id":"11070","width":300,"height":250};</script><script type="text/javascript" src="https://ifolharegional.com.br?_dnembed=true"></script></center></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">var _ning_embed = {"id":"11073","width":300,"height":250};</script><script type="text/javascript" src="https://ifolharegional.com.br?_dnembed=true"></script></center></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">var _ning_embed = {"id":"11080","width":300,"height":250};</script><script type="text/javascript" src="https://ifolharegional.com.br?_dnembed=true"></script></center></div></aside><aside id="nerubian_most_views-2" class="widget widget_nerubian_most_views"><h2 class="widgettitle">TENDÊNCIAS</h2>            <div class="most-views-content">
                                    <div class="post-widget archive-blog posts-listing">
                                                                                    
<article class="post-item post-grid disss clearfix post-1899 post type-post status-publish format-gallery has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-gallery">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://ifolharegional.com.br/2019/02/02/mae-encontra-filho-enforcado-se-joga-em-caminhao-na-rodovia-e-tambem-morre-2/" class="bgr-item"></a>
                        <a href=" https://ifolharegional.com.br/2019/02/02/mae-encontra-filho-enforcado-se-joga-em-caminhao-na-rodovia-e-tambem-morre-2/">
                            <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg"  data-lazy="https://ifolharegional.com.br/wp-content/uploads/2019/02/caminhão-7-510x290.jpg" data-src="https://ifolharegional.com.br/wp-content/uploads/2019/02/caminhão-7-510x290.jpg" alt="post-image"/>
                        </a>
                                                <span class="post-cat">                <a href="https://ifolharegional.com.br/category/manchetes/"   title="" >Manchetes</a>
                                             <a href="https://ifolharegional.com.br/category/policia/"  title="" >Polícia</a>
            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <header class="entry-header-title">
                            <h3 class="entry-title"><a href="https://ifolharegional.com.br/2019/02/02/mae-encontra-filho-enforcado-se-joga-em-caminhao-na-rodovia-e-tambem-morre-2/" rel="bookmark">Mãe encontra filho enforcado, se joga em caminhão na rodovia e também morre</a></h3>                        </header>
                    </div>
                    <div class="article-meta clearfix">
                        <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://ifolharegional.com.br/author/folharegional/">folharegional</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Postado em </span><a href="https://ifolharegional.com.br/2019/02/02/mae-encontra-filho-enforcado-se-joga-em-caminhao-na-rodovia-e-tambem-morre-2/" rel="bookmark"><time class="entry-date published" datetime="2019-02-02T20:32:02-02:00">fevereiro 2, 2019</time><time class="updated" datetime="2019-02-02T21:49:37-02:00">fevereiro 2, 2019</time></a></span>	<div class="entry-meta-right">
					</div>

                    </div>
                    <div class="entry-content">
                        A osvaldocruzense Maria Aparecida Bedano, 55 anos tirou a própria vida ao encontrar o filho Gustavo Bedano, 31 anos, morto por enforcamento por volta...
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-3527 post type-post status-publish format-video has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-video">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://ifolharegional.com.br/2019/04/15/adolescente-que-retornava-de-casamento-em-florida-paulista-e-morto-com-tiro-na-cabeca-na-rodovia-anhanguera/">
                            <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg"  data-original="https://ifolharegional.com.br/wp-content/uploads/2019/04/01-20-124x100.jpg" data-src="https://ifolharegional.com.br/wp-content/uploads/2019/04/01-20-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2019/04/15/adolescente-que-retornava-de-casamento-em-florida-paulista-e-morto-com-tiro-na-cabeca-na-rodovia-anhanguera/" rel="bookmark">Adolescente que retornava de casamento em Flórida Paulista é morto com tiro na cabeça na Rodovia Anhanguera</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-4716 post type-post status-publish format-video has-post-thumbnail hentry category-manchetes category-policia post_format-post-format-video">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://ifolharegional.com.br/2019/06/06/homem-morre-em-grave-acidente-entre-pick-up-semirreboque-na-sp-294-em-florida-paulista-2/">
                            <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg"  data-original="https://ifolharegional.com.br/wp-content/uploads/2019/06/capa-4-124x100.jpg" data-src="https://ifolharegional.com.br/wp-content/uploads/2019/06/capa-4-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2019/06/06/homem-morre-em-grave-acidente-entre-pick-up-semirreboque-na-sp-294-em-florida-paulista-2/" rel="bookmark">Homem morre em grave acidente entre pick-up semirreboque na SP-294 em Flórida Paulista</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                                                                    
<article class="post-item post-sidebar clearfix post-1615 post type-post status-publish format-standard has-post-thumbnail hentry category-manchetes category-policia">
    <div class="article-image">
                                                                    <div class="post-image">
                        <a href=" https://ifolharegional.com.br/2019/01/24/corpo-em-decomposicao-de-homem-e-encontrado-em-fazenda/">
                            <img  class="lazy" src="https://ifolharegional.com.br/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg"  data-original="https://ifolharegional.com.br/wp-content/uploads/2019/01/Corpo-Encontrado-124x100.jpg" data-src="https://ifolharegional.com.br/wp-content/uploads/2019/01/Corpo-Encontrado-124x100.jpg" alt="post-image"/>
                        </a>
                    </div>
                                    </div>
    <div class="article-content side-item-text ">
        <div class="entry-header clearfix">
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ifolharegional.com.br/2019/01/24/corpo-em-decomposicao-de-homem-e-encontrado-em-fazenda/" rel="bookmark">OSVALDO CRUZ: Corpo em decomposição de homem é encontrado em fazenda</a></h3>            </header>
        </div>
    </div>
</article><!-- #post-## -->
                                                                            </div>
                            </div>

        </aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">var _ning_embed = {"id":"11082","width":300,"height":250};</script><script type="text/javascript" src="https://ifolharegional.com.br?_dnembed=true"></script></center></div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="17" data-revive-id="1b884938f6d0842561b47a459832f9ed"></ins>
<script async src="//ads.tupahost.net.br/www/delivery/asyncjs.php"></script></center></div></aside>            </div>

        </div><!-- .content-area -->
        
    </div>
</div>
        </div><!-- .site-content -->
            <footer id="na-footer" class="na-footer  footer-1">

        <!--    Footer center-->
                    <!--    Footer center-->
            <div class="footer-center clearfix">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-4 col-sm-12">
                                <div id="contact_info-1" class="widget first widget_contact_info"><h2 class="widgettitle">Contato</h2>      <div class="contact-inner clearfix">
                    
          <ul class="contact-info">
                                <li>
                    <b>Endereço:</b>
                    <span>Avenida Presidente Vargas, 247 – Centro Flórida Paulista –SP - CEP 17830-000</span>
                </li>
                
                                                  <li>
                      <b>Telefone:</b>
                      <span>(18) 3581-1655/3581-1338</span>
                  </li>

                
                
                                    <li>
                        <b>E-mail:</b>
                        <a href="/cdn-cgi/l/email-protection#c4a2aba8aca5b6a1a3adabaaa5a884b0a1b6b6a5eaa7aba9eaa6b6"><span><span class="__cf_email__" data-cfemail="10767f7c7871627577797f7e717c5064756262713e737f7d3e7262">[email&#160;protected]</span></span></a>
                    </li>
                          </ul>
      </div>
      </div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="text-1" class="widget first widget_text"><h2 class="widgettitle">CREDITOS</h2>			<div class="textwidget"><div class="fitnez-instagram">
<p><strong>SITE IFOLHAREGIONAL.COM.BR</strong><br />
Versão on line do jornal Folha Regional</p>
<p><strong>PROPRIEDADE</strong><br />
Dinâmica Publicidades e Reportagens S/S Ltda. ME<br />
CNPJ 67.663.793/0001-60</p>
</div>
</div>
		</div>                            </div>
                            <div class="col-md-4 col-sm-12">
                                <div id="twitter-1" class="widget first widget_twitter"><h2 class="widgettitle">Últimos Tweets</h2>        <div class="nerubian-twitter">
                   <a class="twitter-timeline" href="https://twitter.com/tupahost"
                        data-chrome="noheader noscrollbar nofooter noborders transparent"
                        data-width="300"
                        data-height="250"
                        data-theme="dark" >
                       Tweets by                       tupahost                   </a>
        </div>
        </div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
        <!--    Footer bottom-->
        <div class="footer-bottom clearfix">
            <div class="container">
                <div class="container-inner">
                    <div class="row">

                        <div class="col-md-6 col-sm-12">
                            <div class="coppy-right">
                                <span>Copyrights &copy; 2020<a href="https://tupahost.net.br">  Desenvolvido e Hospedado por TupaHost. </a> All Rights Reserved.</span>                            </div>
                        </div>
                        <div class="col-md-6 col-sm-12 footer-bottom-left">
                            <div id="nerubian_social-2" class="widget first nerubian_social"><div class="nerubian-social-icon clearfix"><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="https://plus.google.com/" target="_blank" title="ion-social-googleplus" class="ion-social-googleplus"><i class="fa fa-google-plus"></i></a><a href="https://twitter.com" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/" target="_blank" title="ion-social-instagram" class="ion-social-instagram"><i class="fa fa-instagram"></i></a></div></div>                        </div>
                    </div>
                </div>
            </div>
        </div>


    </footer><!-- .site-footer -->
    </div><!-- .site -->

<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://ifolharegional.com.br/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2020\/03\/30\/corpo-de-bombeiros-resgata-pescadores-ilhados-apos-cheia-do-rio-do-peixe-em-florida-paulista\/":12789};
	</script>
				<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script >
( 'fetch' in window ) || document.write( '<script src="https://ifolharegional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ifolharegional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ifolharegional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ifolharegional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script  src='https://ifolharegional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/ifolharegional.com.br\/htdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/ifolharegional.com.br\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.7'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.7'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ifolharegional.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/ifolharegional.com.br\/","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php?_wpnonce=c1e89c3a01","admin_theme_url":"https:\/\/ifolharegional.com.br\/wp-admin\/themes.php?_wpnonce=c1e89c3a01"};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js?ver=1.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js?ver=1.0'></script>
<script  src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/bootstrap.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/html5.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/jquery.slicknav.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/skip-link-focus-fix.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/jquery.sticky-sidebar.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/slick.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/jquery.lazy.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/jquery.nanoscroller.min.js?ver=0.8.7'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/photoswipe.min.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/photoswipe-ui-default.min.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/jquery.videoController.min.js?ver=2.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/dev/nerubian-init.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/dev/slick-init.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/dev/nerubian.js'></script>
<script  src='https://ifolharegional.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script  src='https://ifolharegional.com.br/wp-content/themes/nerubian/assets/js/plugins/tweets-widgets.min.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script  src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script >
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'157395130',post:'12789',tz:'-3',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '12789' ]);
</script>

<!-- Ads on this site are served by Adning v1.4.7 - adning.com -->
<script>jQuery(document).ready(function($){var options_11046_192279410 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11046_192279410 = [];options_11046_192279410.$AutoPlay = 1;options_11046_192279410.$ArrowKeyNavigation = false;options_11046_192279410.$DragOrientation = 0;options_11046_192279410.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11046_192279410,$TransitionsOrder:1,$ShowLink:true};if( $("#_ning_zone_11046_192279410").length ){var _ning_slider_11046_192279410 = new $JssorSlider$('_ning_zone_11046_192279410', options_11046_192279410);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11046_192279410').parent().width();if(parentWidth){if( typeof _ning_slider_11046_192279410 !== "undefined" ){_ning_slider_11046_192279410.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

</body>
</html>

<!-- Dynamic page generated in 0.480 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-30 17:33:50 -->

<!-- Compression = gzip -->