<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta http-equiv="refresh" content="300" />

<script src="/cdn-cgi/apps/head/fyIqCD1XG-ABYZnWTOHWhlq0KXQ.js"></script><script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_UgtcLY0a.js'; s.parentNode.insertBefore(g,s);
</script>

<script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/" />
<meta property="og:title" content="Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas" />
<meta property="og:description" content="O Brasil teve o terceiro maior número de novos casos confirmados da Covid 19 no mundo em 24 horas. Os dados fazem parte do informe diário da Organização Mundial da Saúde, que foi divulgado na noite desta terça-feira em Genebra. De acordo com os dados, o Brasil somou 4588 novos casos da doença no período [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/">
<meta name="twitter:title" content="Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas">
<meta name="twitter:description" content="O Brasil teve o terceiro maior número de novos casos confirmados da Covid 19 no mundo em 24 horas. Os dados fazem parte do informe diário da Organização Mundial da Saúde, que foi divulgado na noite desta terça-feira em Genebra. De acordo com os dados, o Brasil somou 4588 novos casos da doença no período [&hellip;]">
<title>Folha Regional Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas</title>

<meta name="google-site-verification" content="UttcBiOgaOMzloA132tKN5PWoMmc097GJjbSnqEpPCg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theiaPostSlider-css' href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.2' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Frank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.2'></script>
<link rel='https://api.w.org/' href='https://ifolharegional.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Neto abre caixão durante velório e descobre que corpo de avó foi trocado' href='https://ifolharegional.com.br/2020/05/05/neto-abre-caixao-durante-velorio-e-descobre-que-corpo-de-avo-foi-trocado/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/paEpF8-3Zm' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F05%2F05%2Fbrasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F05%2F05%2Fbrasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.1" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ifolharegional.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a0044b7-f3f4-434a-a639-cfbef10fbabd';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo a iFolha Regional";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar nossas notificações";
oneSignal_options['welcomeNotification']['url'] = "https://ifolharegional.com.br";
oneSignal_options['path'] = "https://ifolharegional.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações das nossas notícias em tempo real?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ifolha Regional';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ifolha Regional';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ifolharegional.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACEITAR';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ifolha Regional';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="O Brasil teve o terceiro maior número de novos casos confirmados da Covid 19 no mundo em 24 horas. Os dados fazem parte do informe diário da Organização Mundial da Saúde, que foi divulgado na noite desta terça-feira em Genebra. De acordo com os dados, o Brasil somou 4588 novos casos da doença no período&hellip;" />
<link rel="amphtml" href="https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Folha Regional Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas" />
<meta property="og:url" content="https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/" />
<meta property="og:description" content="O Brasil teve o terceiro maior número de novos casos confirmados da Covid 19 no mundo em 24 horas. Os dados fazem parte do informe diário da Organização Mundial da Saúde, que foi divulgado na noite…" />
<meta property="article:published_time" content="2020-05-05T20:19:07+00:00" />
<meta property="article:modified_time" content="2020-05-05T20:19:07+00:00" />
<meta property="og:site_name" content="Folha Regional" />
<meta property="og:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?fit=1086%2C652&amp;ssl=1" />
<meta property="og:image:width" content="1086" />
<meta property="og:image:height" content="652" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas" />
<meta name="twitter:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?fit=1086%2C652&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-15336 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ifolharegional.com.br/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<ins data-revive-zoneid="1" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ifolharegional.com.br/"><img itemprop="logo" src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Folha Regional</h2>
<div class="mvp-drop-nav-title left">
<h4>Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<center>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ifolharegional.com.br/www/delivery/ajs.php':'http://ads.ifolharegional.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.ifolharegional.com.br/www/delivery/ck.php?n=a98e55c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ifolharegional.com.br/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98e55c4' border='0' alt='' /></a></noscript>
</center>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ifolharegional.com.br/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">31 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2020-05-05">5 de Maio de 2020</time></span>
<meta itemprop="dateModified" content="2020-05-05" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Por UOL.com.br</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1086" height="652" src="https://ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?w=1086&amp;ssl=1 1086w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=1024%2C615&amp;ssl=1 1024w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1086px) 100vw, 1086px" data-attachment-id="14834" data-permalink="https://ifolharegional.com.br/2020/04/27/em-12-dias-casos-de-covid-19-no-mundo-passam-de-2-milhoes-para-3-milhoes/x87917079_aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-pa-jpg-pagespeed-ic-k4aqmukmc7/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?fit=1086%2C652&amp;ssl=1" data-orig-size="1086,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic.K4AqmUkMC7" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?fit=740%2C444&amp;ssl=1" /> <meta itemprop="url" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/&amp;t=Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas -&amp;url=https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/&amp;media=https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#340b4741565e51574009764655475d58144051591407f68e1459555d5b46145af78e5951465b145051145a5b425b47145755475b4714505514775b425d5019050d145a5b1459415a505b145159140600145c5b465547125559440f767b706d097d14525b415a5014405c5d47145546405d575851145d5a4051465147405d5a5314555a5014405c5b41535c40145b5214475c55465d5a53145d4014435d405c144d5b411a14775c51575f145d40145b41400e145c404044470e1b1b5d525b585c554651535d5b5a55581a575b591a56461b060406041b04011b04011b564655475d581940515919075b1959555d5b46195a415951465b195051195a5b425b47195755475b4719505519575b425d5019050d195a5b1959415a505b195159190600195c5b4655471b">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/&amp;t=Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas -&amp;url=https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/&amp;media=https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/04/x87917079_Aerial-view-of-coffins-being-buried-at-an-area-where-new-graves-have-been-dug-at-the-Pa.jpg.pagespeed.ic_.K4AqmUkMC7.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Brasil tem 3º maior número de novos casos da Covid-19 no mundo em 24 horas https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b126d5d4e5c46430f5b4a420f1ced950f424e46405d0f41ec95424a5d400f4b4a0f414059405c0f4c4e5c405c0f4b4e0f6c4059464b021e160f41400f425a414b400f4a420f1d1b0f47405d4e5c094e425f146d606b7612660f49405a414b0f5b47465c0f4e5d5b464c434a0f46415b4a5d4a5c5b4641480f4e414b0f5b47405a48475b0f40490f5c474e5d4641480f465b0f58465b470f56405a010f6c474a4c440f465b0f405a5b150f475b5b5f5c15000046494043474e5d4a484640414e43014c4042014d5d001d1f1d1f001f1a001f1a004d5d4e5c4643025b4a42021c4002424e46405d02415a424a5d40024b4a02414059405c024c4e5c405c024b4e024c4059464b021e1602414002425a414b40024a42021d1b0247405d4e5c00">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<div id="tps_slideContainer_15336" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><span style="font-family: arial, helvetica, sans-serif;">O Brasil teve o terceiro maior número de novos casos confirmados da Covid 19 no mundo em 24 horas. Os dados fazem parte do informe diário da Organização Mundial da Saúde, que foi divulgado na noite desta terça-feira em Genebra.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">De acordo com os dados, o Brasil somou 4588 novos casos da doença no período de 24 horas, desde que a entidade publicou seu informe de segunda-feira. A coleta da informação por parte da agência de Saúde foi concluída as 5h da manhã deste dia 5 de maio e, portanto, não contabiliza os novos números que o governo brasileiro irá anunciar ainda nesta terça-feira.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">No total, o Brasil aparece no informe da OMS com um total de 101,1 mil casos e 7 mil mortes.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Os dados no informe, porém, estão defasados. Na segunda-feira, o número oficial de novos casos anunciados pelo Ministério da Saúde era ainda maior, com 6,6 mil registros. No domingo, foram outros 4,7 mil novos casos.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Pela contagem realizada pela OMS, o Brasil é ainda superado pelos EUA, com 29,2 mil novos casos registrados nas últimas 24 horas desde o informe anterior. No total, o território americano conta com 1,1 milhão de casos e 61,9 mil mortes.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">A segunda colocação em casos diários é da Rússia, com 10,1 mil novos infectados em 24 horas. Moscou soma 155,3 mil registros e 1,4 mil mortes.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Com os novos dados, o Brasil superou o Reino Unido, que apareceu com 3,9 mil novos casos. Outro destaque é o da Índia, também com 3,9 mil novos casos. Na Itália, neste mesmo período, foram registrados 1,2 mil casos e 545 na Espanha.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Na China, oficialmente, foram apenas quatro novos casos registrados neste mesmo período.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">No total, a OMS soma 3,5 milhões de casos no mundo, com 81 mil novos registros nas últimas 24 horas. A Europa ainda tem o maior número de casos, com 1,5 milhão de infectados. Mas o continente americano se aproxima rapidamente, com 1,47 milhão.</span></p>
<p>&nbsp;</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15336" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15336" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/05/05/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_15336&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/2020\/05\/05\/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas\/&quot;,&quot;postId&quot;:15336,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://ifolharegional.com.br/2020/05/05/neto-abre-caixao-durante-velorio-e-descobre-que-corpo-de-avo-foi-trocado/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Neto abre caixão durante velório e descobre que corpo de avó foi trocado</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" />
<meta itemprop="url" content="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png">
</div>
<meta itemprop="name" content="Folha Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-cu+a6-2o-53+jm" data-ad-client="ca-pub-5156302485043377" data-ad-slot="7268357683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<ins data-revive-zoneid="9" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center> </div>
</section><section id="custom_html-47" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="10" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-48" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="11" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="12" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="13" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="14" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-52" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="15" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="16" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-54" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="17" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-55" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="18" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://ifolharegional.com.br/2020/05/04/florida-secretaria-de-saude-inicia-nebulizacao-contra-dengue-com-novo-inseticida/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="15269" data-permalink="https://ifolharegional.com.br/2020/05/04/florida-secretaria-de-saude-inicia-nebulizacao-contra-dengue-com-novo-inseticida/dengue/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?fit=759%2C773&amp;ssl=1" data-orig-size="759,773" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DENGUE" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?fit=295%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?fit=740%2C754&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?w=759&amp;ssl=1 759w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?resize=295%2C300&amp;ssl=1 295w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15269" data-permalink="https://ifolharegional.com.br/2020/05/04/florida-secretaria-de-saude-inicia-nebulizacao-contra-dengue-com-novo-inseticida/dengue/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?fit=759%2C773&amp;ssl=1" data-orig-size="759,773" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DENGUE" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?fit=295%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/DENGUE.jpg?fit=740%2C754&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">24 horas ago</span>
</div>
<p>FLÓRIDA: Secretaria de Saúde inicia nebulização contra dengue com novo inseticida</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/05/05/homem-mata-outro-a-facada-e-trio-tenta-agredi-lo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="15297" data-permalink="https://ifolharegional.com.br/2020/05/05/homem-mata-outro-a-facada-e-trio-tenta-agredi-lo/whatsapp-image-2020-05-05-at-04-07-29/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2020-05-05-at-04.07.29" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?fit=740%2C555&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15297" data-permalink="https://ifolharegional.com.br/2020/05/05/homem-mata-outro-a-facada-e-trio-tenta-agredi-lo/whatsapp-image-2020-05-05-at-04-07-29/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2020-05-05-at-04.07.29" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-04.07.29.jpeg?fit=740%2C555&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">9 horas ago</span>
</div>
<p>Homem mata outro a facada e trio tenta agredi-lo</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/05/04/flavio-migliaccio-deixa-carta-de-despedida-antes-de-morrer-diz-jornal/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="15275" data-permalink="https://ifolharegional.com.br/2020/05/04/flavio-migliaccio-deixa-carta-de-despedida-antes-de-morrer-diz-jornal/csm_imagem_noticia_0_a0bbc60c35/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="csm_IMAGEM_NOTICIA_0_a0bbc60c35" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?fit=740%2C494&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15275" data-permalink="https://ifolharegional.com.br/2020/05/04/flavio-migliaccio-deixa-carta-de-despedida-antes-de-morrer-diz-jornal/csm_imagem_noticia_0_a0bbc60c35/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="csm_IMAGEM_NOTICIA_0_a0bbc60c35" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/csm_IMAGEM_NOTICIA_0_a0bbc60c35.jpg?fit=740%2C494&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">22 horas ago</span>
</div>
<p>Flávio Migliaccio deixa carta de despedida antes de morrer, diz jornal</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/05/05/florida-sabesp-e-prefeitura-realizam-desinfeccao-de-areas-publicas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="15305" data-permalink="https://ifolharegional.com.br/2020/05/05/florida-sabesp-e-prefeitura-realizam-desinfeccao-de-areas-publicas/capa-166/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?fit=1055%2C960&amp;ssl=1" data-orig-size="1055,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="capa" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?fit=300%2C273&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?fit=740%2C674&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15305" data-permalink="https://ifolharegional.com.br/2020/05/05/florida-sabesp-e-prefeitura-realizam-desinfeccao-de-areas-publicas/capa-166/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?fit=1055%2C960&amp;ssl=1" data-orig-size="1055,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="capa" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?fit=300%2C273&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/capa.jpg?fit=740%2C674&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">9 horas ago</span>
</div>
<p>FLÓRIDA: Sabesp e Prefeitura realizam desinfecção de áreas públicas</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/05/04/federacao-paulista-e-clubes-decidem-continuar-sem-data-para-retorno-aos-treinos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="15272" data-permalink="https://ifolharegional.com.br/2020/05/04/federacao-paulista-e-clubes-decidem-continuar-sem-data-para-retorno-aos-treinos/whatsapp-image-2019-10-22-at-11-18-29/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-10-22-at-11.18.29" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?fit=740%2C555&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15272" data-permalink="https://ifolharegional.com.br/2020/05/04/federacao-paulista-e-clubes-decidem-continuar-sem-data-para-retorno-aos-treinos/whatsapp-image-2019-10-22-at-11-18-29/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2019-10-22-at-11.18.29" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2019-10-22-at-11.18.29.jpeg?fit=740%2C555&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">24 horas ago</span>
</div>
<p>Federação Paulista e clubes decidem continuar sem data para retorno aos treinos</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/05/05/no-brasil-maioria-dos-contaminados-por-coronavirus-tem-de-20-a-39-anos-diz-estudo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?w=1086&amp;ssl=1 1086w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=1024%2C615&amp;ssl=1 1024w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="15293" data-permalink="https://ifolharegional.com.br/2020/05/05/no-brasil-maioria-dos-contaminados-por-coronavirus-tem-de-20-a-39-anos-diz-estudo/xisolamentopraiaipanema-jpg-pagespeed-ic-w-vpt8ftei/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?fit=1086%2C652&amp;ssl=1" data-orig-size="1086,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xisolamentopraiaipanema.jpg.pagespeed.ic.w-VpT8fTEi" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?fit=740%2C444&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15293" data-permalink="https://ifolharegional.com.br/2020/05/05/no-brasil-maioria-dos-contaminados-por-coronavirus-tem-de-20-a-39-anos-diz-estudo/xisolamentopraiaipanema-jpg-pagespeed-ic-w-vpt8ftei/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?fit=1086%2C652&amp;ssl=1" data-orig-size="1086,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xisolamentopraiaipanema.jpg.pagespeed.ic.w-VpT8fTEi" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/xisolamentopraiaipanema.jpg.pagespeed.ic_.w-VpT8fTEi.jpg?fit=740%2C444&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">9 horas ago</span>
</div>
<p>No Brasil, maioria dos contaminados por coronavírus tem de 20 a 39 anos, diz estudo</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/05/05/filho-de-flavio-migliaccio-processara-estado-apos-vazamento-de-foto-do-pai/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="15316" data-permalink="https://ifolharegional.com.br/2020/05/05/filho-de-flavio-migliaccio-processara-estado-apos-vazamento-de-foto-do-pai/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?fit=740%2C416&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15316" data-permalink="https://ifolharegional.com.br/2020/05/05/filho-de-flavio-migliaccio-processara-estado-apos-vazamento-de-foto-do-pai/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/o-ator-flavio-migliaccio-participa-da-apresentacao-da-nova-temporada-de-tapas-e-beijos-1395331728701_v2_900x506.jpg?fit=740%2C416&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 horas ago</span>
</div>
<p>Filho de Flávio Migliaccio processará estado após vazamento de foto do pai</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/05/05/individuo-mata-jovem-de-22-anos-com-tiro-na-nuca-e-e-preso-pela-forca-tatica/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="15291" data-permalink="https://ifolharegional.com.br/2020/05/05/individuo-mata-jovem-de-22-anos-com-tiro-na-nuca-e-e-preso-pela-forca-tatica/whatsapp-image-2020-05-05-at-03-41-45/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?fit=651%2C800&amp;ssl=1" data-orig-size="651,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2020-05-05-at-03.41.45" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?fit=244%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?fit=651%2C800&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15291" data-permalink="https://ifolharegional.com.br/2020/05/05/individuo-mata-jovem-de-22-anos-com-tiro-na-nuca-e-e-preso-pela-forca-tatica/whatsapp-image-2020-05-05-at-03-41-45/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?fit=651%2C800&amp;ssl=1" data-orig-size="651,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2020-05-05-at-03.41.45" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?fit=244%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/05/whatsapp-image-2020-05-05-at-03.41.45.jpeg?fit=651%2C800&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">9 horas ago</span>
</div>
<p>Indivíduo mata jovem de 22 anos com tiro na nuca e é preso pela Força Tática</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p> <p class="copyright"> © 2020 <a href="https://ifolharegional.com.br/" title="Ifolha Regional">Ifolha Regional</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />

<a href="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1">https://www.googletagmanager.com/gtag/js?id=UA-133950526-1</a>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-133950526-1');
</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-133950526-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2020\/05\/05\/brasil-tem-3o-maior-numero-de-novos-casos-da-covid-19-no-mundo-em-24-horas\/":15336};
	</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"700bb22882","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"4bc6f714b9","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c5baa47b4c","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"5bbe85b6ce","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/mvpcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'157395130',post:'15336',tz:'-3',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '15336' ]);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>
</body>
</html>