<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta http-equiv="refresh" content="300" />
<script src="/cdn-cgi/apps/head/fyIqCD1XG-ABYZnWTOHWhlq0KXQ.js"></script><script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/" />
<meta property="og:title" content="FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil" />
<meta property="og:description" content="Está sendo iniciada nesta semana a execução de obras de reforma, restauração e modernização da praça Gerson Veronese Ferracini, localizada no centro de Flórida Paulista. Para a execução da obra a Prefeitura Municipal contratou através de licitação uma empresa especializada. No processo licitatório teve como vencedora a empresa AOMJ Engenharia e Construções da cidade de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/">
<meta name="twitter:title" content="FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil">
<meta name="twitter:description" content="Está sendo iniciada nesta semana a execução de obras de reforma, restauração e modernização da praça Gerson Veronese Ferracini, localizada no centro de Flórida Paulista. Para a execução da obra a Prefeitura Municipal contratou através de licitação uma empresa especializada. No processo licitatório teve como vencedora a empresa AOMJ Engenharia e Construções da cidade de [&hellip;]">

<title>FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil - Folha Regional</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil - Folha Regional" />
<meta property="og:description" content="Está sendo iniciada nesta semana a execução de obras de reforma, restauração e modernização da praça Gerson Veronese Ferracini, localizada no centro de Flórida Paulista. Para a execução da obra a Prefeitura Municipal contratou através de licitação uma empresa especializada. No processo licitatório teve como vencedora a empresa AOMJ Engenharia e Construções da cidade de [&hellip;]" />
<meta property="og:url" content="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/" />
<meta property="og:site_name" content="Folha Regional" />
<meta property="article:publisher" content="https://www.facebook.com/Folha-Regional-949392571743965/" />
<meta property="article:published_time" content="2020-08-17T12:40:57+00:00" />
<meta property="article:modified_time" content="2020-08-17T12:42:06+00:00" />
<meta property="og:image" content="https://ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ifolharegional.com.br/#organization","name":"Folha Regional","url":"https://ifolharegional.com.br/","sameAs":["https://www.facebook.com/Folha-Regional-949392571743965/"],"logo":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Untitled-2-1-3.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"Folha Regional"},"image":{"@id":"https://ifolharegional.com.br/#logo"}},{"@type":"WebSite","@id":"https://ifolharegional.com.br/#website","url":"https://ifolharegional.com.br/","name":"Folha Regional","description":"Seu jornal 24 horas","publisher":{"@id":"https://ifolharegional.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ifolharegional.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?fit=1280%2C960&ssl=1","width":1280,"height":960},{"@type":"WebPage","@id":"https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/#webpage","url":"https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/","name":"FL\u00d3RIDA: Iniciadas obras de moderniza\u00e7\u00e3o da pra\u00e7a com investimento de mais de R$ 220 mil - Folha Regional","isPartOf":{"@id":"https://ifolharegional.com.br/#website"},"primaryImageOfPage":{"@id":"https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/#primaryimage"},"datePublished":"2020-08-17T12:40:57+00:00","dateModified":"2020-08-17T12:42:06+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/"]}]},{"@type":"NewsArticle","@id":"https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/#article","isPartOf":{"@id":"https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/#webpage"},"author":{"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa"},"headline":"FL\u00d3RIDA: Iniciadas obras de moderniza\u00e7\u00e3o da pra\u00e7a com investimento de mais de R$ 220 mil","datePublished":"2020-08-17T12:40:57+00:00","dateModified":"2020-08-17T12:42:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/#webpage"},"publisher":{"@id":"https://ifolharegional.com.br/#organization"},"image":{"@id":"https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/#primaryimage"},"keywords":"destaque","articleSection":"Cidades","inLanguage":"pt-BR","copyrightYear":"2020","copyrightHolder":{"@id":"https://ifolharegional.com.br/#organization"}},{"@type":["Person"],"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa","name":"folharegional","image":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c25627152dccb39c0a1bc32c2bb18a19?s=96&d=mm&r=g","caption":"folharegional"}}]}</script>


<meta name="google-site-verification" content="UttcBiOgaOMzloA132tKN5PWoMmc097GJjbSnqEpPCg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='swpm.common-css' href='https://ifolharegional.com.br/wp-content/plugins/simple-membership/css/swpm.common.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.2' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/style.css?ver=5.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/reset.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/font-awesome/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Frank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/media-queries.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.2' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.2' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.2' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://ifolharegional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ifolharegional.com.br/wp-json/wp/v2/posts/23316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://wp.me/paEpF8-644' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F08%2F17%2Fflorida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F08%2F17%2Fflorida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.13.1" /> <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html('<div class="swpm-login-to-comment-msg">Por favor faça o login para comentar.</div>');
            });
        </script>
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ifolharegional.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a0044b7-f3f4-434a-a639-cfbef10fbabd';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo a iFolha Regional";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar nossas notificações";
oneSignal_options['welcomeNotification']['url'] = "https://ifolharegional.com.br";
oneSignal_options['path'] = "https://ifolharegional.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações das nossas notícias em tempo real?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ifolha Regional';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ifolha Regional';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu computador ou celular.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://ifolharegional.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACEITAR';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ifolha Regional';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/amp/"><link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_UgtcLY0a.js'; s.parentNode.insertBefore(g,s);
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-23316 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ifolharegional.com.br/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<ins data-revive-zoneid="1" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ifolharegional.com.br/"><img itemprop="logo" src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Folha Regional</h2>
<div class="mvp-drop-nav-title left">
<h4>FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<center>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ifolharegional.com.br/www/delivery/ajs.php':'http://ads.ifolharegional.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.ifolharegional.com.br/www/delivery/ck.php?n=a98e55c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ifolharegional.com.br/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98e55c4' border='0' alt='' /></a></noscript>
</center>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ifolharegional.com.br/categoria/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2020-08-17">17 de agosto de 2020</time></span>
<meta itemprop="dateModified" content="2020-08-17" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Por Redação</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="960" src="https://ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="23320" data-permalink="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/3-62/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?fit=740%2C555&amp;ssl=1" /> <meta itemprop="url" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/&amp;t=FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil -&amp;url=https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/&amp;media=https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?resize=1000%2C600&#038;ssl=1&amp;description=FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9a2a82777b6ada0a5dec4ad8a8d878d85808597c48b86968597c48081c4898b8081968a8d9e85274327478bc48085c4949685274385c4878b89c48d8a928197908d89818a908bc48081c489858d97c48081c4b6c0c4d6d6d4c4898d88c2858994dfa6aba0bdd9adc4828b918a80c4908c8d97c48596908d878881c48d8a9081968197908d8a83c4858a80c4908c8b91838c90c48b82c4978c85968d8a83c48d90c4938d908cc49d8b91cac4a78c81878fc48d90c48b9190dec48c90909497decbcb8d828b888c859681838d8b8a8588ca878b89ca8696cbd6d4d6d4cbd4dccbd5d3cb82888b968d8085c98d8a8d878d85808597c98b86968597c98081c9898b8081968a8d9e8587858bc98085c99496858785c9878b89c98d8a928197908d89818a908bc98081c989858d97c98081c996c9d6d6d4c9898d88cb">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/&amp;t=FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil -&amp;url=https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/&amp;media=https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3.jpg?resize=1000%2C600&#038;ssl=1&amp;description=FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=FLÓRIDA: Iniciadas obras de modernização da praça com investimento de mais de R$ 220 mil https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3a8a22d7dbca7aaafd4cea780878d878f8a8f9dce818c9c8f9dce8a8bce83818a8b9c8087948f2d492d4d81ce8a8fce9e9c8f2d498fce8d8183ce8780988b9d9a87838b809a81ce8a8bce838f879dce8a8bcebccacedcdcdece838782c88f839ed5aca1aab7d3a7ce88819b808ace9a86879dce8f9c9a878d828bce87809a8b9c8b9d9a878089ce8f808ace9a86819b89869ace8188ce9d868f9c878089ce879ace99879a86ce97819bc0cead868b8d85ce879ace819b9ad4ce869a9a9e9dd4c1c187888182868f9c8b898781808f82c08d8183c08c9cc1dcdedcdec1ded6c1dfd9c18882819c878a8fc38780878d878f8a8f9dc3818c9c8f9dc38a8bc383818a8b9c8087948f8d8f81c38a8fc39e9c8f8d8fc38d8183c38780988b9d9a87838b809a81c38a8bc3838f879dc38a8bc39cc3dcdcdec3838782c1">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<div id="tps_slideContainer_23316" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Está sendo iniciada nesta semana a execução de obras de reforma, restauração e modernização da praça Gerson Veronese Ferracini, localizada no centro de Flórida Paulista. Para a execução da obra a Prefeitura Municipal contratou através de licitação uma empresa especializada.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">No processo licitatório teve como vencedora a empresa AOMJ Engenharia e Construções da cidade de Birigui, que apresentou o menor valor: R$ 224.705,63.</span></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="740" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/ifolharegional.com.br\/2020\/08\/17\/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil\/&quot;,&quot;likes_blog_id&quot;:157395130}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 740px; height: 371px;" data-original-width="740" data-original-height="371"> <div class="gallery-group images-1" style="width: 494px; height: 371px;" data-original-width="494" data-original-height="371"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/1-131/" border="0" itemprop="url"> <meta itemprop="width" content="490"> <meta itemprop="height" content="367"> <img data-attachment-id="23321" data-orig-file="https://ifolharegional.com.br/wp-content/uploads/2020/08/1.jpg" data-orig-size="1280,960" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/1.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/1.jpg?fit=740%2C555&#038;ssl=1" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/1.jpg?w=490&#038;h=367&#038;ssl=1" width="490" height="367" data-original-width="490" data-original-height="367" itemprop="http://schema.org/image" title="1" alt="1" style="width: 490px; height: 367px;" /> </a> </div> </div>  <div class="gallery-group images-2" style="width: 246px; height: 371px;" data-original-width="246" data-original-height="371"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/2-93/" border="0" itemprop="url"> <meta itemprop="width" content="242"> <meta itemprop="height" content="182"> <img data-attachment-id="23322" data-orig-file="https://ifolharegional.com.br/wp-content/uploads/2020/08/2.jpg" data-orig-size="1280,960" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/2.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/2.jpg?fit=740%2C555&#038;ssl=1" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/2.jpg?w=242&#038;h=182&#038;ssl=1" width="242" height="182" data-original-width="242" data-original-height="182" itemprop="http://schema.org/image" title="2" alt="2" style="width: 242px; height: 182px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/3-63/" border="0" itemprop="url"> <meta itemprop="width" content="242"> <meta itemprop="height" content="181"> <img data-attachment-id="23323" data-orig-file="https://ifolharegional.com.br/wp-content/uploads/2020/08/3-1.jpg" data-orig-size="1280,960" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3-1.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3-1.jpg?fit=740%2C555&#038;ssl=1" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/3-1.jpg?w=242&#038;h=181&#038;ssl=1" width="242" height="181" data-original-width="242" data-original-height="181" itemprop="http://schema.org/image" title="3" alt="3" style="width: 242px; height: 181px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 740px; height: 556px;" data-original-width="740" data-original-height="556"> <div class="gallery-group images-1" style="width: 740px; height: 556px;" data-original-width="740" data-original-height="556"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/4-49/" border="0" itemprop="url"> <meta itemprop="width" content="736"> <meta itemprop="height" content="552"> <img data-attachment-id="23324" data-orig-file="https://ifolharegional.com.br/wp-content/uploads/2020/08/4.jpg" data-orig-size="1280,960" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/4.jpg?fit=300%2C225&#038;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/4.jpg?fit=740%2C555&#038;ssl=1" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/4.jpg?w=736&#038;h=552&#038;ssl=1" width="736" height="552" data-original-width="736" data-original-height="552" itemprop="http://schema.org/image" title="4" alt="4" style="width: 736px; height: 552px;" /> </a> </div> </div>  </div>  </div>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A contratação – de acordo com a Prefeitura Municipal – foi realizada através de empreitada global, onde a empresa deverá executar os serviços, fornecer os equipamentos e todo o material necessário para a sua execução.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Para a execução da obra, o prefeito Wilson Fróio Júnior assinou no mês de abril, um convênio visando a liberação de recursos financeiros junto ao Governo do Estado.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O convênio assinado através de termo entre a Prefeitura Municipal de Flórida Paulista e a Secretaria de Desenvolvimento Regional do Governo do Estado prevê a liberação de uma verba no valor de R$ 250 mil para a execução das obras na praça.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">De acordo com a Prefeitura, o valor do convênio foi viabilizado pelo deputado estadual Vinícius Camarinha que apresentou emenda no Orçamento do Estado deste ano.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A verba possibilitará a realização de diversas obras na praça Gerson Veronese Ferracini que é um dos principais cartões postais da cidade e que teve a revitalização da fonte luminosa no final do ano passado, voltando a receber as famílias floridenses.</span></p>
<p>&nbsp;</p>
<p><img class="aligncenter" src="https://i1.wp.com/media.giphy.com/media/Pk3EPUuEscY7KNVeQG/giphy.gif?w=740&#038;ssl=1" alt="https://i1.wp.com/media.giphy.com/media/Pk3EPUuEscY7KNVeQG/giphy.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23316" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23316" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/08/17/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
</div>

<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_23316&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/2020\/08\/17\/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil\/&quot;,&quot;postId&quot;:23316,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://ifolharegional.com.br/tag/destaque/" rel="tag">destaque</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://ifolharegional.com.br/2020/08/17/salmourao-administracao-inaugura-diversas-obras/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>SALMOURÃO: Administração inaugura diversas obras</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" />
<meta itemprop="url" content="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png">
</div>
<meta itemprop="name" content="Folha Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-cu+a6-2o-53+jm" data-ad-client="ca-pub-5156302485043377" data-ad-slot="7268357683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://ifolharegional.com.br/2020/08/17/mulher-sofre-fratura-no-nariz-apos-ser-agredida-com-cabecada-pelo-ex-companheiro/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="9910" data-permalink="https://ifolharegional.com.br/2020/01/14/homem-e-encontrado-morto-dentro-de-residencia-em-florida-paulista/viaturas-florida01/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?fit=800%2C573&amp;ssl=1" data-orig-size="800,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="viaturas-florida01" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?fit=740%2C530&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="9910" data-permalink="https://ifolharegional.com.br/2020/01/14/homem-e-encontrado-morto-dentro-de-residencia-em-florida-paulista/viaturas-florida01/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?fit=800%2C573&amp;ssl=1" data-orig-size="800,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="viaturas-florida01" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/01/viaturas-florida01.jpg?fit=740%2C530&amp;ssl=1" /> </div>
<div class="mvp-related-text left relative">
<p>Mulher sofre fratura no nariz após ser agredida com cabeçada pelo ex-companheiro</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/salmourao-administracao-inaugura-diversas-obras/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23313" data-permalink="https://ifolharegional.com.br/2020/08/17/salmourao-administracao-inaugura-diversas-obras/f35-22/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?fit=1000%2C566&amp;ssl=1" data-orig-size="1000,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F35" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?fit=740%2C419&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?resize=560%2C566&amp;ssl=1 560w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23313" data-permalink="https://ifolharegional.com.br/2020/08/17/salmourao-administracao-inaugura-diversas-obras/f35-22/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?fit=1000%2C566&amp;ssl=1" data-orig-size="1000,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F35" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/F35.jpg?fit=740%2C419&amp;ssl=1" /> </div>
<div class="mvp-related-text left relative">
<p>SALMOURÃO: Administração inaugura diversas obras</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/homem-de-28-anos-morre-prensado-contra-parede-por-caminhao/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23309" data-permalink="https://ifolharegional.com.br/2020/08/17/homem-de-28-anos-morre-prensado-contra-parede-por-caminhao/15975266120_wlu3s6v4ks3wwvq/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?fit=800%2C515&amp;ssl=1" data-orig-size="800,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15975266120_wLu3S6v4kS3wwvQ" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?fit=740%2C476&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23309" data-permalink="https://ifolharegional.com.br/2020/08/17/homem-de-28-anos-morre-prensado-contra-parede-por-caminhao/15975266120_wlu3s6v4ks3wwvq/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?fit=800%2C515&amp;ssl=1" data-orig-size="800,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15975266120_wLu3S6v4kS3wwvQ" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15975266120_wLu3S6v4kS3wwvQ.jpg?fit=740%2C476&amp;ssl=1" /> </div>
<div class="mvp-related-text left relative">
<p>Homem de 28 anos morre prensado contra parede por caminhão</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/internado-desde-a-semana-passada-cantor-sertanejo-cauan-tem-pelo-menos-70-do-pulmao-comprometido/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23305" data-permalink="https://ifolharegional.com.br/2020/08/17/internado-desde-a-semana-passada-cantor-sertanejo-cauan-tem-pelo-menos-70-do-pulmao-comprometido/cauan/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cauan" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=740%2C416&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23305" data-permalink="https://ifolharegional.com.br/2020/08/17/internado-desde-a-semana-passada-cantor-sertanejo-cauan-tem-pelo-menos-70-do-pulmao-comprometido/cauan/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cauan" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=740%2C416&amp;ssl=1" /> </div>
<div class="mvp-related-text left relative">
<p>Internado desde a semana passada, cantor sertanejo Cauan tem pelo menos 70% do pulmão comprometido</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/quadrilha-capota-carro-roubado-e-suspeito-morre-ao-ser-arremessado-para-fora-do-veiculo/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23302" data-permalink="https://ifolharegional.com.br/2020/08/17/quadrilha-capota-carro-roubado-e-suspeito-morre-ao-ser-arremessado-para-fora-do-veiculo/bru-fuga-pm/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=1000%2C665&amp;ssl=1" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bru-fuga-pm" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=740%2C492&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23302" data-permalink="https://ifolharegional.com.br/2020/08/17/quadrilha-capota-carro-roubado-e-suspeito-morre-ao-ser-arremessado-para-fora-do-veiculo/bru-fuga-pm/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=1000%2C665&amp;ssl=1" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bru-fuga-pm" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=740%2C492&amp;ssl=1" /> </div>
<div class="mvp-related-text left relative">
<p>Quadrilha capota carro roubado e suspeito morre ao ser arremessado para fora do veículo</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/covid-19-vacinacao-em-massa-comeca-dentro-de-um-mes-informa-russia/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23299" data-permalink="https://ifolharegional.com.br/2020/08/17/covid-19-vacinacao-em-massa-comeca-dentro-de-um-mes-informa-russia/sem-titulo-1-59/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=885%2C553&amp;ssl=1" data-orig-size="885,553" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sem Título-1" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=740%2C462&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=560%2C553&amp;ssl=1 560w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23299" data-permalink="https://ifolharegional.com.br/2020/08/17/covid-19-vacinacao-em-massa-comeca-dentro-de-um-mes-informa-russia/sem-titulo-1-59/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=885%2C553&amp;ssl=1" data-orig-size="885,553" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sem Título-1" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=740%2C462&amp;ssl=1" /> </div>
<div class="mvp-related-text left relative">
<p>Covid-19: vacinação em massa começa dentro de um mês, informa Rússia</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<ins data-revive-zoneid="9" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center> </div>
</section><section id="custom_html-47" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="10" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-48" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="11" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="12" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="13" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="14" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-52" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="15" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="16" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-54" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="17" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-55" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="18" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://ifolharegional.com.br/2020/08/16/florida-policia-militar-flagra-individuo-com-porcao-de-maconha-em-suas-vestes/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23257" data-permalink="https://ifolharegional.com.br/2020/08/16/florida-policia-militar-flagra-individuo-com-porcao-de-maconha-em-suas-vestes/55d83a86-ccc8-45af-b33a-de7ab0684ce2/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?fit=768%2C790&amp;ssl=1" data-orig-size="768,790" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="55d83a86-ccc8-45af-b33a-de7ab0684ce2" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?fit=292%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?fit=740%2C761&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23257" data-permalink="https://ifolharegional.com.br/2020/08/16/florida-policia-militar-flagra-individuo-com-porcao-de-maconha-em-suas-vestes/55d83a86-ccc8-45af-b33a-de7ab0684ce2/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?fit=768%2C790&amp;ssl=1" data-orig-size="768,790" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="55d83a86-ccc8-45af-b33a-de7ab0684ce2" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?fit=292%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/55d83a86-ccc8-45af-b33a-de7ab0684ce2.jpg?fit=740%2C761&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">19 horas ago</span>
</div>
<p>FLÓRIDA: Polícia Militar flagra indivíduo com porção de maconha em suas vestes</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/16/incendio-causa-destruicao-e-medo-no-salto-botelho-em-lucelia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23260" data-permalink="https://ifolharegional.com.br/2020/08/16/incendio-causa-destruicao-e-medo-no-salto-botelho-em-lucelia/salto-2/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?fit=692%2C665&amp;ssl=1" data-orig-size="692,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salto" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?fit=692%2C665&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23260" data-permalink="https://ifolharegional.com.br/2020/08/16/incendio-causa-destruicao-e-medo-no-salto-botelho-em-lucelia/salto-2/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?fit=692%2C665&amp;ssl=1" data-orig-size="692,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salto" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/salto.jpg?fit=692%2C665&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">19 horas ago</span>
</div>
<p>Incêndio causa destruição e medo no Salto Botelho em Lucélia</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/inspirado-german-cano-garante-vitoria-do-vasco-sobre-o-sao-paulo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23293" data-permalink="https://ifolharegional.com.br/2020/08/17/inspirado-german-cano-garante-vitoria-do-vasco-sobre-o-sao-paulo/german_cano_vasco_brasileirao/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="german_cano_vasco_brasileirao" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?fit=740%2C443&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23293" data-permalink="https://ifolharegional.com.br/2020/08/17/inspirado-german-cano-garante-vitoria-do-vasco-sobre-o-sao-paulo/german_cano_vasco_brasileirao/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="german_cano_vasco_brasileirao" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/german_cano_vasco_brasileirao.jpg?fit=740%2C443&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 horas ago</span>
</div>
<p>Inspirado, Germán Cano garante vitória do Vasco sobre o São Paulo</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/casal-morre-e-quatro-criancas-ficam-feridas-apos-batida-de-carro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23297" data-permalink="https://ifolharegional.com.br/2020/08/17/casal-morre-e-quatro-criancas-ficam-feridas-apos-batida-de-carro/acidente-poste-2-ok/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?fit=984%2C738&amp;ssl=1" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acidente-poste-2-ok" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?fit=740%2C555&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23297" data-permalink="https://ifolharegional.com.br/2020/08/17/casal-morre-e-quatro-criancas-ficam-feridas-apos-batida-de-carro/acidente-poste-2-ok/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?fit=984%2C738&amp;ssl=1" data-orig-size="984,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acidente-poste-2-ok" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/acidente-poste-2-ok.jpg?fit=740%2C555&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 horas ago</span>
</div>
<p>Casal morre e quatro crianças ficam feridas após batida de carro</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/quadrilha-capota-carro-roubado-e-suspeito-morre-ao-ser-arremessado-para-fora-do-veiculo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23302" data-permalink="https://ifolharegional.com.br/2020/08/17/quadrilha-capota-carro-roubado-e-suspeito-morre-ao-ser-arremessado-para-fora-do-veiculo/bru-fuga-pm/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=1000%2C665&amp;ssl=1" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bru-fuga-pm" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=740%2C492&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23302" data-permalink="https://ifolharegional.com.br/2020/08/17/quadrilha-capota-carro-roubado-e-suspeito-morre-ao-ser-arremessado-para-fora-do-veiculo/bru-fuga-pm/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=1000%2C665&amp;ssl=1" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bru-fuga-pm" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/bru-fuga-pm.jpg?fit=740%2C492&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 horas ago</span>
</div>
<p>Quadrilha capota carro roubado e suspeito morre ao ser arremessado para fora do veículo</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/covid-19-vacinacao-em-massa-comeca-dentro-de-um-mes-informa-russia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23299" data-permalink="https://ifolharegional.com.br/2020/08/17/covid-19-vacinacao-em-massa-comeca-dentro-de-um-mes-informa-russia/sem-titulo-1-59/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=885%2C553&amp;ssl=1" data-orig-size="885,553" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sem Título-1" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=740%2C462&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=560%2C553&amp;ssl=1 560w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23299" data-permalink="https://ifolharegional.com.br/2020/08/17/covid-19-vacinacao-em-massa-comeca-dentro-de-um-mes-informa-russia/sem-titulo-1-59/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=885%2C553&amp;ssl=1" data-orig-size="885,553" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sem Título-1" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/Sem-Titulo-1.jpg?fit=740%2C462&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 horas ago</span>
</div>
<p>Covid-19: vacinação em massa começa dentro de um mês, informa Rússia</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/89-querem-se-vacinar-contra-covid-assim-que-houver-opcao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23271" data-permalink="https://ifolharegional.com.br/2020/08/17/89-querem-se-vacinar-contra-covid-assim-que-houver-opcao/15849937_high-3036445/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?fit=800%2C497&amp;ssl=1" data-orig-size="800,497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15849937_high-3036445" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?fit=740%2C460&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23271" data-permalink="https://ifolharegional.com.br/2020/08/17/89-querem-se-vacinar-contra-covid-assim-que-houver-opcao/15849937_high-3036445/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?fit=800%2C497&amp;ssl=1" data-orig-size="800,497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15849937_high-3036445" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/15849937_high-3036445.jpeg?fit=740%2C460&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 horas ago</span>
</div>
<p>89% querem se vacinar contra Covid assim que houver opção</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2020/08/17/internado-desde-a-semana-passada-cantor-sertanejo-cauan-tem-pelo-menos-70-do-pulmao-comprometido/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="23305" data-permalink="https://ifolharegional.com.br/2020/08/17/internado-desde-a-semana-passada-cantor-sertanejo-cauan-tem-pelo-menos-70-do-pulmao-comprometido/cauan/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cauan" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=740%2C416&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="23305" data-permalink="https://ifolharegional.com.br/2020/08/17/internado-desde-a-semana-passada-cantor-sertanejo-cauan-tem-pelo-menos-70-do-pulmao-comprometido/cauan/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cauan" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/08/cauan.jpg?fit=740%2C416&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 horas ago</span>
</div>
<p>Internado desde a semana passada, cantor sertanejo Cauan tem pelo menos 70% do pulmão comprometido</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p> <p class="copyright"> © 2020 <a href="https://ifolharegional.com.br/" title="Ifolha Regional">Ifolha Regional</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />

<a href="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1">https://www.googletagmanager.com/gtag/js?id=UA-133950526-1</a>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-133950526-1');
</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2020\/08\/17\/florida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil\/":23316};
	</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"9f2ea7b283","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"0549682c70","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"fead03b4e2","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3f821dabc0","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/mvpcustom.js?ver=5.5' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/scripts.js?ver=5.5' id='zoxnews-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/retina.js?ver=5.5' id='retina-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/flexslider.js?ver=5.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/jquery.infinitescroll.min.js?ver=5.5' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.5' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","nonce":"dc0e4519b0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ifolharegional.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fifolharegional.com.br%2F2020%2F08%2F17%2Fflorida-iniciadas-obras-de-modernizacao-da-praca-com-investimento-de-mais-de-r-220-mil%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'157395130',post:'23316',tz:'-3',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '23316' ]);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44971";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/46ffd262b9194ad78d4982de9f5f1b02.min.js?20200715=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>

