<!DOCTYPE html>
<html lang="pt-BR">
<head>
    <meta http-equiv="refresh" content="300" />
    <script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?resize=675%2C449&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?resize=675%2C449&#038;ssl=1" />
	<meta property="og:url" content="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/" />
<meta property="og:title" content="Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10" />
<meta property="og:description" content="A Fifa divulgou nesta sexta-feira a atualização de seu ranking após as partidas internacionais do mês de novembro. Foram realizados quase 160 jogos entre seleções por Eliminatórias para a Copa do Mundo de 2022, Liga das Nações, Eliminatórias da Copa Africana de Nações e amistosos. Com duas vitórias neste período, a seleção brasileira segue em [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/">
<meta name="twitter:title" content="Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10">
<meta name="twitter:description" content="A Fifa divulgou nesta sexta-feira a atualização de seu ranking após as partidas internacionais do mês de novembro. Foram realizados quase 160 jogos entre seleções por Eliminatórias para a Copa do Mundo de 2022, Liga das Nações, Eliminatórias da Copa Africana de Nações e amistosos. Com duas vitórias neste período, a seleção brasileira segue em [&hellip;]">

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10 - Folha Regional</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10 - Folha Regional" />
	<meta property="og:description" content="A Fifa divulgou nesta sexta-feira a atualização de seu ranking após as partidas internacionais do mês de novembro. Foram realizados quase 160 jogos entre seleções por Eliminatórias para a Copa do Mundo de 2022, Liga das Nações, Eliminatórias da Copa Africana de Nações e amistosos. Com duas vitórias neste período, a seleção brasileira segue em [&hellip;]" />
	<meta property="og:url" content="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/" />
	<meta property="og:site_name" content="Folha Regional" />
	<meta property="article:publisher" content="https://www.facebook.com/Folha-Regional-949392571743965/" />
	<meta property="article:published_time" content="2020-11-27T11:55:30+00:00" />
	<meta property="og:image" content="https://ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg" />
	<meta property="og:image:width" content="675" />
	<meta property="og:image:height" content="449" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ifolharegional.com.br/#organization","name":"Folha Regional","url":"https://ifolharegional.com.br/","sameAs":["https://www.facebook.com/Folha-Regional-949392571743965/"],"logo":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Untitled-2-1-3.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"Folha Regional"},"image":{"@id":"https://ifolharegional.com.br/#logo"}},{"@type":"WebSite","@id":"https://ifolharegional.com.br/#website","url":"https://ifolharegional.com.br/","name":"Folha Regional","description":"Seu jornal 24 horas","publisher":{"@id":"https://ifolharegional.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ifolharegional.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?fit=675%2C449&ssl=1","width":675,"height":449},{"@type":"WebPage","@id":"https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/#webpage","url":"https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/","name":"Ap\u00f3s vit\u00f3rias, Brasil segue em 3\u00ba no ranking da Fifa; M\u00e9xico e It\u00e1lia no Top 10 - Folha Regional","isPartOf":{"@id":"https://ifolharegional.com.br/#website"},"primaryImageOfPage":{"@id":"https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/#primaryimage"},"datePublished":"2020-11-27T11:55:30+00:00","dateModified":"2020-11-27T11:55:30+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/"]}]},{"@type":"Article","@id":"https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/#article","isPartOf":{"@id":"https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/#webpage"},"author":{"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa"},"headline":"Ap\u00f3s vit\u00f3rias, Brasil segue em 3\u00ba no ranking da Fifa; M\u00e9xico e It\u00e1lia no Top 10","datePublished":"2020-11-27T11:55:30+00:00","dateModified":"2020-11-27T11:55:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/#webpage"},"publisher":{"@id":"https://ifolharegional.com.br/#organization"},"image":{"@id":"https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/#primaryimage"},"articleSection":"Geral","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa","name":"folharegional","image":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c25627152dccb39c0a1bc32c2bb18a19?s=96&d=mm&r=g","caption":"folharegional"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UttcBiOgaOMzloA132tKN5PWoMmc097GJjbSnqEpPCg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ifolharegional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='swpm.common-css'  href='https://ifolharegional.com.br/wp-content/plugins/simple-membership/css/swpm.common.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.4.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ifolharegional.com.br/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Frank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ifolharegional.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.4.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.4.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.4.0' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://ifolharegional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ifolharegional.com.br/wp-json/wp/v2/posts/28447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/paEpF8-7oP' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F11%2F27%2Fapos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2020%2F11%2F27%2Fapos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" />        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html('<div class="swpm-login-to-comment-msg">Por favor faça o login para comentar.</div>');
            });
        </script>
        <style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/amp/"><link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_UgtcLY0a.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager --> 


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-28447 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																						<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ifolharegional.com.br/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="1" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																												<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ifolharegional.com.br/"><img itemprop="logo" src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha Regional</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
<center>
    <!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ifolharegional.com.br/www/delivery/ajs.php':'http://ads.ifolharegional.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.ifolharegional.com.br/www/delivery/ck.php?n=a98e55c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ifolharegional.com.br/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98e55c4' border='0' alt='' /></a></noscript>
</center>
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ifolharegional.com.br/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									
								</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2020-11-27">27 de novembro de 2020</time></span>
																			<meta itemprop="dateModified" content="2020-11-27"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<span>Por Correio Braziliense</span>
																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="675" height="449" src="https://ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?w=675&amp;ssl=1 675w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 675px) 100vw, 675px" data-attachment-id="28448" data-permalink="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/1_cbifot131020203927-6420441/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?fit=675%2C449&amp;ssl=1" data-orig-size="675,449" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1_cbifot131020203927-6420441" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?fit=675%2C449&amp;ssl=1" />																								<meta itemprop="url" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?resize=675%2C449&#038;ssl=1">
												<meta itemprop="width" content="675">
												<meta itemprop="height" content="449">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/&amp;t=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10 -&amp;url=https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/&amp;media=https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?resize=675%2C449&#038;ssl=1&amp;description=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/&amp;t=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10 -&amp;url=https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/&amp;media=https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/1_cbifot131020203927-6420441.jpg?resize=675%2C449&#038;ssl=1&amp;description=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10 https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Após vitórias, Brasil segue em 3º no ranking da Fifa; México e Itália no Top 10&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<div id="tps_slideContainer_28447" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A Fifa divulgou nesta sexta-feira a atualização de seu ranking após as partidas internacionais do mês de novembro. Foram realizados quase 160 jogos entre seleções por Eliminatórias para a Copa do Mundo de 2022, Liga das Nações, Eliminatórias da Copa Africana de Nações e amistosos. Com duas vitórias neste período, a seleção brasileira segue em terceiro lugar, mas diminuiu a distância para a líder Bélgica e para a França, a segunda colocada.</span></div>
<div></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Por ter vencido a Venezuela por 1 a 0, no estádio do Morumbi, em São Paulo, e o Uruguai por 2 a 0, em Montevidéu, o Brasil somou 18 pontos e chegou a 1.743. A diferença para a França caiu para 12 pontos depois que os europeus somaram apenas três neste mês. Os belgas se mantêm na liderança com 1.780 &#8211; conquistaram 15 pontos em novembro.</span></div>
<div></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A grande novidade da lista foi a entrada de México e Itália no Top 10. Com 1.632 pontos, os mexicanos ocupam agora o nono lugar, seguidos pelos italianos com 1.625. Eles ocupam os lugares que eram de Croácia e Colômbia &#8211; em novembro, a seleção sul-americana sofreu duas duras derrotas nas Eliminatórias da Copa com direito a uma goleada de 6 a 1 para o Equador.</span></div>
<div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Quem também subiu no ranking da Fifa entre os 10 primeiros colocados foi a Argentina. Com um triunfo sobre o Peru e um empate contra o Paraguai, a seleção de Lionel Messi pulou da oitava para a sétima posição, ultrapassando o Uruguai. À frente dos sul-americanos estão Inglaterra (quarto lugar), Portugal (quinto) e Espanha (sexto).</span></div>
<div></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A próxima atualização do ranking da Fifa, a última de 2020, será divulgada no dia 10 de dezembro. Deverão ser poucas mudanças, já que os próximos jogos das principais seleções do mundo acontecerão somente em março do ano que vem.</span></div>
<div>
<h3><span style="font-family: 'arial black', sans-serif; font-size: 12pt;"><strong>Confira o ranking da Fifa:</strong></span></h3>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">1.º &#8211; Bélgica &#8211; 1.780 pontos</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">2.º &#8211; Franca &#8211; 1.755</span></div>
<div><span style="font-family: 'arial black', sans-serif; font-size: 12pt;"><strong>3.º &#8211; Brasil &#8211; 1.743</strong></span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">4.º &#8211; Inglaterra &#8211; 1.670</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">5.º &#8211; Portugal &#8211; 1.662</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">6.º &#8211; Espanha &#8211; 1.645</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">7.º &#8211; Argentina &#8211; 1.642</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">8.º &#8211; Uruguai &#8211; 1.639</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">9.º &#8211; México &#8211; 1.632</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">10.º &#8211; Itália &#8211; 1.625</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">11.º &#8211; Croácia &#8211; 1.617</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">12.º &#8211; Dinamarca &#8211; 1.614</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">13.º &#8211; Alemanha &#8211; 1.610</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">14.º &#8211; Holanda &#8211; 1.609</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">15.º &#8211; Colômbia &#8211; 1.601</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">16.º &#8211; Suíça &#8211; 1.586</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">17.º &#8211; Chile &#8211; 1.567</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">18.º &#8211; País de Gales &#8211; 1.562</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">19.º &#8211; Polônia &#8211; 1.559</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">20.º &#8211; Senegal &#8211; 1.558</span></div>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28447" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28447" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2020/11/27/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 4 -->
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_28447&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/2020\/11\/27\/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10\/&quot;,&quot;postId&quot;:28447,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ifolharegional.com.br/2020/11/27/cientistas-colocam-em-xeque-a-eficacia-da-vacina-de-oxford/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Cientistas colocam em xeque a eficácia da vacina de Oxford</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png"/>
																	<meta itemprop="url" content="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha Regional">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-cu+a6-2o-53+jm"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7268357683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Você pode gostar</span>
															</h4>
																													</div><!--mvp-related-posts-->

																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="9" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-47" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="10" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-48" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="11" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="13" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="14" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-52" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="15" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="16" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-54" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="17" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-55" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="18" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ifolharegional.com.br/2020/11/26/funcionario-de-funeraria-e-demitido-por-tirar-foto-com-o-corpo-de-maradona/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="28402" data-permalink="https://ifolharegional.com.br/2020/11/26/funcionario-de-funeraria-e-demitido-por-tirar-foto-com-o-corpo-de-maradona/captura-de-tela-2020-11-26-as-13-28-05/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?fit=1000%2C701&amp;ssl=1" data-orig-size="1000,701" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="captura-de-tela-2020-11-26-as-13.28.05" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?fit=740%2C519&amp;ssl=1" />										<img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="28402" data-permalink="https://ifolharegional.com.br/2020/11/26/funcionario-de-funeraria-e-demitido-por-tirar-foto-com-o-corpo-de-maradona/captura-de-tela-2020-11-26-as-13-28-05/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?fit=1000%2C701&amp;ssl=1" data-orig-size="1000,701" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="captura-de-tela-2020-11-26-as-13.28.05" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/captura-de-tela-2020-11-26-as-13.28.05.jpg?fit=740%2C519&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Funcionário de funerária é demitido por tirar foto com o corpo de Maradona</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2020/11/26/vitimas-de-acidente-entre-onibus-e-caminhao-sao-enterradas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="28411" data-permalink="https://ifolharegional.com.br/2020/11/26/vitimas-de-acidente-entre-onibus-e-caminhao-sao-enterradas/acid-taguai/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?fit=500%2C404&amp;ssl=1" data-orig-size="500,404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acid-taguai" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?fit=300%2C242&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?fit=500%2C404&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="28411" data-permalink="https://ifolharegional.com.br/2020/11/26/vitimas-de-acidente-entre-onibus-e-caminhao-sao-enterradas/acid-taguai/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?fit=500%2C404&amp;ssl=1" data-orig-size="500,404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acid-taguai" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?fit=300%2C242&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-taguai.jpeg?fit=500%2C404&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">16 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vítimas de acidente entre ônibus e caminhão são enterradas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2020/11/26/salmourao-tre-sp-mantem-ze-luis-de-salmourao-inelegivel/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="25398" data-permalink="https://ifolharegional.com.br/2020/09/15/salmourao-pre-candidato-a-prefeito-ze-luis-aparece-em-lista-do-t-c-u-dos-gestores-que-tiveram-contas-irregulares/foto-ze-luis/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?fit=412%2C404&amp;ssl=1" data-orig-size="412,404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO ZE LUIS" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?fit=300%2C294&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?fit=412%2C404&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="25398" data-permalink="https://ifolharegional.com.br/2020/09/15/salmourao-pre-candidato-a-prefeito-ze-luis-aparece-em-lista-do-t-c-u-dos-gestores-que-tiveram-contas-irregulares/foto-ze-luis/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?fit=412%2C404&amp;ssl=1" data-orig-size="412,404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO ZE LUIS" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?fit=300%2C294&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/09/FOTO-ZE-LUIS.jpg?fit=412%2C404&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">18 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>SALMOURÃO: TRE-SP mantém Zé Luís de Salmourão inelegível</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2020/11/26/casal-e-salvo-pela-pm-momentos-antes-de-morrer-em-tribunal-do-crime-de-faccao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="28426" data-permalink="https://ifolharegional.com.br/2020/11/26/casal-e-salvo-pela-pm-momentos-antes-de-morrer-em-tribunal-do-crime-de-faccao/241120_071531_40204554/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="241120_071531_40204554" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?fit=740%2C555&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="28426" data-permalink="https://ifolharegional.com.br/2020/11/26/casal-e-salvo-pela-pm-momentos-antes-de-morrer-em-tribunal-do-crime-de-faccao/241120_071531_40204554/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="241120_071531_40204554" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/241120_071531_40204554.jpg?fit=740%2C555&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">15 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Casal é salvo pela PM momentos antes de morrer em tribunal do crime de facção</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2020/11/26/acidente-deixa-tres-mortos-e-duas-pessoas-feridas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="28419" data-permalink="https://ifolharegional.com.br/2020/11/26/acidente-deixa-tres-mortos-e-duas-pessoas-feridas/acid-duartina1/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?fit=640%2C477&amp;ssl=1" data-orig-size="640,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acid-duartina1" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?fit=640%2C477&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="28419" data-permalink="https://ifolharegional.com.br/2020/11/26/acidente-deixa-tres-mortos-e-duas-pessoas-feridas/acid-duartina1/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?fit=640%2C477&amp;ssl=1" data-orig-size="640,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acid-duartina1" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/acid-duartina1.jpeg?fit=640%2C477&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">16 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acidente deixa três mortos e duas pessoas feridas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2020/11/26/acidente-entre-carro-e-moto-deixa-feridos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="28415" data-permalink="https://ifolharegional.com.br/2020/11/26/acidente-entre-carro-e-moto-deixa-feridos/whatsapp-image-2020-11-25-at-15-15-07/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?fit=640%2C471&amp;ssl=1" data-orig-size="640,471" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2020-11-25-at-15.15.07" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?fit=640%2C471&amp;ssl=1" />										<img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="28415" data-permalink="https://ifolharegional.com.br/2020/11/26/acidente-entre-carro-e-moto-deixa-feridos/whatsapp-image-2020-11-25-at-15-15-07/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?fit=640%2C471&amp;ssl=1" data-orig-size="640,471" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2020-11-25-at-15.15.07" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-25-at-15.15.07.jpeg?fit=640%2C471&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">16 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acidente entre carro e moto deixa feridos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2020/11/27/chuva-com-granizo-causa-alagamentos-e-arrasta-veiculos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="28429" data-permalink="https://ifolharegional.com.br/2020/11/27/chuva-com-granizo-causa-alagamentos-e-arrasta-veiculos/carros/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carros" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?fit=640%2C360&amp;ssl=1" />										<img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="28429" data-permalink="https://ifolharegional.com.br/2020/11/27/chuva-com-granizo-causa-alagamentos-e-arrasta-veiculos/carros/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carros" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/carros.jpg?fit=640%2C360&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">5 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chuva com granizo causa alagamentos e arrasta veículos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2020/11/26/seis-vitimas-do-acidente-entre-onibus-e-caminhao-permanecem-internadas/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">16 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Seis vítimas do acidente entre ônibus e caminhão permanecem internadas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																									<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p> <p class="copyright"> © 2020 <a href="https://ifolharegional.com.br/" title="Ifolha Regional">Ifolha Regional</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<!-- Global site tag (gtag.js) - Google Analytics -->
<a href="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1">https://www.googletagmanager.com/gtag/js?id=UA-133950526-1</a>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');

</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2020\/11\/27\/apos-vitorias-brasil-segue-em-3o-no-ranking-da-fifa-mexico-e-italia-no-top-10\/":28447};
	</script>
						<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"129ff11d10","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"52ce878a87","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8228a9e18a","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3171e3c4af","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/scripts.js?ver=5.5.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.5.3' id='google-recaptcha-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'157395130',post:'28447',tz:'-3',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '28447' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BF9j9WuoOk3c5cQ_K9ew348DaqosT8icSC4_te810GzAlwHRIaYAB_fZd1Lpg798P87obqHlDozZS2AIs8Gj6t8','sw':'https://ifolharegional.com.br/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<!-- advertising HxW9r2x_oDd0_2uIyY-7eyUZlrI_G9VqBY1Zpfujm9UHimtgRnlteVG9FHrDuD2wMHEKH-JUz4vL6TIXz_KFbA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44971";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/46ffd262b9194ad78d4982de9f5f1b02.min.js?20200818=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->



</body>
</html>