<!DOCTYPE html>
<html lang="pt-BR">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://ifolharegional.com.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    <meta http-equiv="refresh" content="300" />
    <script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/" />
<meta property="og:title" content="São Paulo bate Guarani e vence a terceira em maratona pelo Paulista" />
<meta property="og:description" content="O São Paulo chegou à terceira vitória em três jogos realizados em cinco dias. Nesta quarta-feira (14), o Tricolor superou o Guarani por 3 a 2 no Morumbi, em partida antecipada da nona rodada do Campeonato Paulista. A equipe da capital foi a 16 pontos, liderando o Grupo B, com a melhor campanha geral. O [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/">
<meta name="twitter:title" content="São Paulo bate Guarani e vence a terceira em maratona pelo Paulista">
<meta name="twitter:description" content="O São Paulo chegou à terceira vitória em três jogos realizados em cinco dias. Nesta quarta-feira (14), o Tricolor superou o Guarani por 3 a 2 no Morumbi, em partida antecipada da nona rodada do Campeonato Paulista. A equipe da capital foi a 16 pontos, liderando o Grupo B, com a melhor campanha geral. O [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>São Paulo bate Guarani e vence a terceira em maratona pelo Paulista - Folha Regional</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="São Paulo bate Guarani e vence a terceira em maratona pelo Paulista - Folha Regional" />
	<meta property="og:description" content="O São Paulo chegou à terceira vitória em três jogos realizados em cinco dias. Nesta quarta-feira (14), o Tricolor superou o Guarani por 3 a 2 no Morumbi, em partida antecipada da nona rodada do Campeonato Paulista. A equipe da capital foi a 16 pontos, liderando o Grupo B, com a melhor campanha geral. O [&hellip;]" />
	<meta property="og:url" content="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/" />
	<meta property="og:site_name" content="Folha Regional" />
	<meta property="article:publisher" content="https://www.facebook.com/Folha-Regional-949392571743965/" />
	<meta property="article:published_time" content="2021-04-15T11:18:09+00:00" />
	<meta property="og:image" content="https://ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ifolharegional.com.br/#organization","name":"Folha Regional","url":"https://ifolharegional.com.br/","sameAs":["https://www.facebook.com/Folha-Regional-949392571743965/"],"logo":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Untitled-2-1-3.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"Folha Regional"},"image":{"@id":"https://ifolharegional.com.br/#logo"}},{"@type":"WebSite","@id":"https://ifolharegional.com.br/#website","url":"https://ifolharegional.com.br/","name":"Folha Regional","description":"Seu jornal 24 horas","publisher":{"@id":"https://ifolharegional.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ifolharegional.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?fit=1170%2C700&ssl=1","width":1170,"height":700},{"@type":"WebPage","@id":"https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/#webpage","url":"https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/","name":"S\u00e3o Paulo bate Guarani e vence a terceira em maratona pelo Paulista - Folha Regional","isPartOf":{"@id":"https://ifolharegional.com.br/#website"},"primaryImageOfPage":{"@id":"https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/#primaryimage"},"datePublished":"2021-04-15T11:18:09+00:00","dateModified":"2021-04-15T11:18:09+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/"]}]},{"@type":"Article","@id":"https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/#article","isPartOf":{"@id":"https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/#webpage"},"author":{"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa"},"headline":"S\u00e3o Paulo bate Guarani e vence a terceira em maratona pelo Paulista","datePublished":"2021-04-15T11:18:09+00:00","dateModified":"2021-04-15T11:18:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/#webpage"},"publisher":{"@id":"https://ifolharegional.com.br/#organization"},"image":{"@id":"https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/#primaryimage"},"articleSection":"Geral","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa","name":"folharegional","image":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c25627152dccb39c0a1bc32c2bb18a19?s=96&d=mm&r=g","caption":"folharegional"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UttcBiOgaOMzloA132tKN5PWoMmc097GJjbSnqEpPCg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ifolharegional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='swpm.common-css'  href='https://ifolharegional.com.br/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ifolharegional.com.br/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/style.css?ver=5.7.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/font-awesome/css/font-awesome.css?ver=5.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Frank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/media-queries.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ifolharegional.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ifolharegional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ifolharegional.com.br/wp-json/wp/v2/posts/36753" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/paEpF8-9yN' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2021%2F04%2F15%2Fsao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2021%2F04%2F15%2Fsao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" />        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html('<div class="swpm-login-to-comment-msg">Por favor faça o login para comentar.</div>');
            });
        </script>
                <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ifolharegional.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a0044b7-f3f4-434a-a639-cfbef10fbabd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo a iFolha Regional";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar nossas notificações";
oneSignal_options['welcomeNotification']['url'] = "https://ifolharegional.com.br";
oneSignal_options['path'] = "https://ifolharegional.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações das nossas notícias em tempo real?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ifolha Regional";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ifolha Regional";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ifolharegional.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACEITAR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ifolha Regional';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/amp/"><link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_UgtcLY0a.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager --> 


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-36753 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ifolharegional.com.br/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																						<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ifolharegional.com.br/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="1" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																												<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ifolharegional.com.br/"><img class="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ifolharegional.com.br/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha Regional</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>São Paulo bate Guarani e vence a terceira em maratona pelo Paulista</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
<center>
    <!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ifolharegional.com.br/www/delivery/ajs.php':'http://ads.ifolharegional.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.ifolharegional.com.br/www/delivery/ck.php?n=a98e55c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src='https://ads.ifolharegional.com.br/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98e55c4' border='0' alt='' /></a></noscript>
</center>
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ifolharegional.com.br/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">São Paulo bate Guarani e vence a terceira em maratona pelo Paulista</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									
								</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">8 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2021-04-15">15 de abril de 2021</time></span>
																			<meta itemprop="dateModified" content="2021-04-15"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<span>Por Agência Brasil</span>
																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1170" height="700" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20700'%3E%3C/svg%3E" data-src="https://ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg" class="attachment- size- wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=400%2C240&amp;ssl=1 400w" data-sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="36754" data-permalink="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/51115980432_a3a663770d_o/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Paulo Pinto&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618438482&quot;,&quot;copyright&quot;:&quot;Paulo Pinto&quot;,&quot;focal_length&quot;:&quot;560&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="51115980432_a3a663770d_o" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?fit=740%2C443&amp;ssl=1" />																								<meta itemprop="url" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/&amp;t=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista -&amp;url=https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/&amp;media=https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=1000%2C600&#038;ssl=1&amp;description=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/&amp;t=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista -&amp;url=https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/&amp;media=https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/51115980432_a3a663770d_o.jpg?resize=1000%2C600&#038;ssl=1&amp;description=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=São Paulo bate Guarani e vence a terceira em maratona pelo Paulista&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<div id="tps_slideContainer_36753" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O São Paulo chegou à terceira vitória em três jogos realizados em cinco dias. Nesta quarta-feira (14), o Tricolor superou o Guarani por 3 a 2 no Morumbi, em partida antecipada da nona rodada do Campeonato Paulista. A equipe da capital foi a 16 pontos, liderando o Grupo B, com a melhor campanha geral. O Bugre, com cinco pontos, é o terceiro colocado do Grupo D, o mesmo do Santos.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Com a paralisação do Estadual por duas semanas, no período em que o Estado esteve na Fase Emergencial, a mais rígida no enfrentamento à pandemia do novo coronavírus (covid-19), a Federação Paulista de Futebol (FPF) tem acelerado a remarcação dos jogos de clubes envolvidos em torneios nacionais e internacionais no primeiro semestre. A maratona do São Paulo, que disputa a Libertadores, teve início no sábado (10), com a goleada por 5 a 1 sobre o São Caetano. Na terça-feira (12), o Tricolor derrotou o Red Bull Bragantino por 1 a 0.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Com um time misto em campo, repleto de jogadores formados na base entre os titulares (oito), o São Paulo começou pressionado pelo Guarani, que abriu o placar aos nove minutos, em uma bomba do lateral Airton. Aos 13, o meia Régis quase surpreendeu o goleiro Lucas Perri, acertando o travessão no escanteio. Aos poucos, o Tricolor foi se encontrando e criou lances de perigo, com o meia Martín Benítez e o atacante Vitor Bueno. Aos 44, enfim, o lateral Wellington aproveitou rebote de uma cabeçada de Benítez e empatou o jogo.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A virada veio logo aos quatro minutos, em contra-ataque bem trabalhado, que culminou em cruzamento do atacante Galeano e gol do meia Igor Gomes, que bateu de primeira, na área. Aos 25, porém, a defesa tricolor bobeou após passe rasteiro de Davó, que o também atacante Bruno Sávio concluiu para as redes, deixando tudo igual.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Aos 34 minutos, Vitor Bueno perdeu grande chance na sequência de um cruzamento do também atacante Eder pela direita, batendo por cima, de frente para o goleiro Gabriel. Quatro minutos depois, o camisa 12 se redimiu ao ser lançado por Galeano e finalizar na saída do arqueiro do Guarani, garantindo a vitória ao São Paulo no Morumbi.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O Tricolor dá sequência à maratona pelo Paulistão na sexta-feira (16), às 22h (horário de Brasília), no Allianz Parque, contra o rival Palmeiras. O Guarani volta a campo na terça-feira (20), contra a Ferroviária, na Arena da Fonte Luminosa, em Araraquara (SP), em horário que ainda será definido.</span></p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36753" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36753" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/04/15/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 4 -->
<div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_36753&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/2021\/04\/15\/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista\/&quot;,&quot;postId&quot;:36753,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ifolharegional.com.br/2021/04/15/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-40-milhoes/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Mega-Sena acumula e próximo concurso deve pagar R$ 40 milhões</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ifolharegional.com.br/2021/04/15/palmeiras-cai-outra-vez-nos-penaltis-e-defensa-conquista-a-recopa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Palmeiras cai outra vez nos pênaltis e Defensa conquista a Recopa</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png"/>
																	<meta itemprop="url" content="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha Regional">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-cu+a6-2o-53+jm"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7268357683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Você pode gostar</span>
															</h4>
																													</div><!--mvp-related-posts-->

																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="9" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-47" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="10" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-48" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="11" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="13" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="14" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-52" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="15" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="16" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-54" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="17" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-55" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="18" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ifolharegional.com.br/2021/04/15/suspeito-de-envolvimento-em-incendio-de-viaturas-policiais-estacionadas-em-delegacia-e-preso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36767" data-permalink="https://ifolharegional.com.br/2021/04/15/suspeito-de-envolvimento-em-incendio-de-viaturas-policiais-estacionadas-em-delegacia-e-preso/whatsapp-image-2021-03-31-at-09-11-04-2/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?fit=897%2C613&amp;ssl=1" data-orig-size="897,613" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-03-31-at-09.11.04" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?fit=740%2C506&amp;ssl=1" />										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36767" data-permalink="https://ifolharegional.com.br/2021/04/15/suspeito-de-envolvimento-em-incendio-de-viaturas-policiais-estacionadas-em-delegacia-e-preso/whatsapp-image-2021-03-31-at-09-11-04-2/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?fit=897%2C613&amp;ssl=1" data-orig-size="897,613" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-03-31-at-09.11.04" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-03-31-at-09.11.04.jpeg?fit=740%2C506&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">7 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Suspeito de envolvimento em incêndio de viaturas policiais estacionadas em delegacia é preso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2021/04/14/procurado-da-justica-e-preso-com-drogas-em-operacao-das-policias-civil-e-militar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" data-src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36737" data-permalink="https://ifolharegional.com.br/2021/04/14/procurado-da-justica-e-preso-com-drogas-em-operacao-das-policias-civil-e-militar/whatsapp-image-2021-04-14-at-17-48-51-1/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?fit=1187%2C614&amp;ssl=1" data-orig-size="1187,614" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-04-14 at 17.48.51 (1)" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?fit=300%2C155&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?fit=740%2C383&amp;ssl=1" />										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36737" data-permalink="https://ifolharegional.com.br/2021/04/14/procurado-da-justica-e-preso-com-drogas-em-operacao-das-policias-civil-e-militar/whatsapp-image-2021-04-14-at-17-48-51-1/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?fit=1187%2C614&amp;ssl=1" data-orig-size="1187,614" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-04-14 at 17.48.51 (1)" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?fit=300%2C155&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-14-at-17.48.51-1.jpeg?fit=740%2C383&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">20 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Procurado da Justiça é preso com drogas em operação das Polícias Civil e Militar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2021/04/15/pm-instaura-sindicancia-para-apurar-fura-fila-de-esposas-de-oficiais-e-parentes-em-vacinados-do-batalhao-de-assis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" data-src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?resize=400%2C240&amp;ssl=1 400w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36764" data-permalink="https://ifolharegional.com.br/2021/04/15/pm-instaura-sindicancia-para-apurar-fura-fila-de-esposas-de-oficiais-e-parentes-em-vacinados-do-batalhao-de-assis/886e5600575fb64c917760564e55ef3b/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?fit=690%2C386&amp;ssl=1" data-orig-size="690,386" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="886e5600575fb64c917760564e55ef3b" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?fit=690%2C386&amp;ssl=1" />										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36764" data-permalink="https://ifolharegional.com.br/2021/04/15/pm-instaura-sindicancia-para-apurar-fura-fila-de-esposas-de-oficiais-e-parentes-em-vacinados-do-batalhao-de-assis/886e5600575fb64c917760564e55ef3b/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?fit=690%2C386&amp;ssl=1" data-orig-size="690,386" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="886e5600575fb64c917760564e55ef3b" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/886e5600575fb64c917760564e55ef3b.jpg?fit=690%2C386&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">8 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PM instaura sindicância para apurar fura fila de esposas de oficiais e parentes em vacinados do Batalhão de Assis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2021/04/14/santa-casa-de-pacaembu-lanca-edital-para-contratar-medicos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36729" data-permalink="https://ifolharegional.com.br/2021/04/14/santa-casa-de-pacaembu-lanca-edital-para-contratar-medicos/santacasa-pacaembu/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?fit=800%2C550&amp;ssl=1" data-orig-size="800,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575630032&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="santacasa-pacaembu" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?fit=740%2C509&amp;ssl=1" />										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?resize=560%2C550&amp;ssl=1 560w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36729" data-permalink="https://ifolharegional.com.br/2021/04/14/santa-casa-de-pacaembu-lanca-edital-para-contratar-medicos/santacasa-pacaembu/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?fit=800%2C550&amp;ssl=1" data-orig-size="800,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575630032&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="santacasa-pacaembu" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/santacasa-pacaembu.jpg?fit=740%2C509&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Santa Casa de Pacaembu lança edital para contratar médicos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2021/04/14/trabalhador-tera-dez-dias-para-contestar-auxilio-emergencial-negado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=400%2C240&amp;ssl=1 400w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36089" data-permalink="https://ifolharegional.com.br/2021/04/01/novo-auxilio-emergencial-trabalhador-sabera-se-tem-direito-amanha/saque-do-auxilio-emergencial-2/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Saque do aux\u00edlio emergencial&quot;,&quot;created_timestamp&quot;:&quot;1602757300&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;Saque do aux\u00edlio emergencial&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Saque do auxílio emergencial" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?fit=740%2C443&amp;ssl=1" />										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36089" data-permalink="https://ifolharegional.com.br/2021/04/01/novo-auxilio-emergencial-trabalhador-sabera-se-tem-direito-amanha/saque-do-auxilio-emergencial-2/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Marcello Casal JrAg\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Saque do aux\u00edlio emergencial&quot;,&quot;created_timestamp&quot;:&quot;1602757300&quot;,&quot;copyright&quot;:&quot;Ag\u00eancia Brasil\/EBC&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;Saque do aux\u00edlio emergencial&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Saque do auxílio emergencial" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/auxilio_emergencial_caixa_15510202279.jpg?fit=740%2C443&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Trabalhador terá dez dias para contestar auxílio emergencial negado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2021/04/15/irapuru-kit-merenda-e-entregue-para-alunos-da-rede-municipal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36742" data-permalink="https://ifolharegional.com.br/2021/04/15/irapuru-kit-merenda-e-entregue-para-alunos-da-rede-municipal/f31-24/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F31" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?fit=740%2C555&amp;ssl=1" />										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36742" data-permalink="https://ifolharegional.com.br/2021/04/15/irapuru-kit-merenda-e-entregue-para-alunos-da-rede-municipal/f31-24/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F31" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F31.jpg?fit=740%2C555&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">8 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>IRAPURU: Kit merenda é entregue para alunos da rede municipal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2021/04/15/florida-prefeitura-investe-na-compra-de-livros-de-ingles-para-alunos-do-infantil-e-fundamental/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="349" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%20240'%3E%3C/svg%3E" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?resize=349%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image lazy" alt="" loading="lazy" data-attachment-id="36745" data-permalink="https://ifolharegional.com.br/2021/04/15/florida-prefeitura-investe-na-compra-de-livros-de-ingles-para-alunos-do-infantil-e-fundamental/f28-32/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?fit=349%2C291&amp;ssl=1" data-orig-size="349,291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F28" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?fit=349%2C291&amp;ssl=1" />										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="36745" data-permalink="https://ifolharegional.com.br/2021/04/15/florida-prefeitura-investe-na-compra-de-livros-de-ingles-para-alunos-do-infantil-e-fundamental/f28-32/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?fit=349%2C291&amp;ssl=1" data-orig-size="349,291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F28" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/04/F28.jpg?fit=349%2C291&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">8 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>FLÓRIDA: Prefeitura investe na compra de livros de inglês para alunos do infantil e fundamental</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ifolharegional.com.br/2021/04/14/anvisa-diz-que-prazo-para-liberar-vacinas-tem-a-ver-com-documentacao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" data-src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=400%2C240&amp;ssl=1 400w" data-sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="27780" data-permalink="https://ifolharegional.com.br/2020/11/13/missao-da-anvisa-vai-inspecionar-laboratorios-de-vacinas-na-china/11-11-2020_sede_anvisa-3_0/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Fachada do edif\u00edcio sede da Ag\u00eancia Nacional de Vigil\u00e2ncia Sanit\u00e1ria (Anvisa).&quot;,&quot;created_timestamp&quot;:&quot;1605105276&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11-11-2020_sede_anvisa-3_0" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?fit=740%2C443&amp;ssl=1" />										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="27780" data-permalink="https://ifolharegional.com.br/2020/11/13/missao-da-anvisa-vai-inspecionar-laboratorios-de-vacinas-na-china/11-11-2020_sede_anvisa-3_0/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Fachada do edif\u00edcio sede da Ag\u00eancia Nacional de Vigil\u00e2ncia Sanit\u00e1ria (Anvisa).&quot;,&quot;created_timestamp&quot;:&quot;1605105276&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="11-11-2020_sede_anvisa-3_0" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2020/11/11-11-2020_sede_anvisa-3_0.jpg?fit=740%2C443&amp;ssl=1" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Anvisa diz que prazo para liberar vacinas tem a ver com documentação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ifolharegional.com.br/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																									<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p> <p class="copyright"> © 2020 <a href="https://ifolharegional.com.br/" title="Ifolha Regional">Ifolha Regional</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<!-- Global site tag (gtag.js) - Google Analytics -->
<a href="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1">https://www.googletagmanager.com/gtag/js?id=UA-133950526-1</a>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');

</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2021\/04\/15\/sao-paulo-bate-guarani-e-vence-a-terceira-em-maratona-pelo-paulista\/":36753};
	</script>
						<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"8807c868e7","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"4e4d6b41a3","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"50f5e362c8","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b66414c3e1","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/mvpcustom.js?ver=5.7.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/scripts.js?ver=5.7.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/retina.js?ver=5.7.1' id='retina-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/flexslider.js?ver=5.7.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/jquery.infinitescroll.min.js?ver=5.7.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.7.1' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'157395130',post:'36753',tz:'-3',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '36753' ]);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<!-- advertising HxW9r2x_oDd0_2uIyY-7eyUZlrI_G9VqBY1Zpfujm9UHimtgRnlteVG9FHrDuD2wMHEKH-JUz4vL6TIXz_KFbA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44971";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/46ffd262b9194ad78d4982de9f5f1b02.min.js?20200818=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->



<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://ifolharegional.com.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 273/326 objects using redis
Page Caching using redis 
Lazy Loading
Database Caching 4/47 queries in 0.061 seconds using redis

Served from: ifolharegional.com.br @ 2021-04-15 16:08:01 by W3 Total Cache
-->