<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta http-equiv="refresh" content="300" />
<script src="/cdn-cgi/apps/head/fyIqCD1XG-ABYZnWTOHWhlq0KXQ.js"></script><script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?resize=652%2C408&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?resize=652%2C408&#038;ssl=1" />
<meta property="og:url" content="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/" />
<meta property="og:title" content="Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador" />
<meta property="og:description" content="Uma das principais perguntas que a CPI da Covid tenta responder começou a ser esclarecida com documentos e depoimentos do gerente-geral da Pfizer e o diretor do Instituto Butantan: quantas mortes poderiam ter sido evitadas se o governo do presidente Jair Bolsonaro tivesse comprado vacinas contra covid-19 quando elas foram oferecidas pelos fabricantes e não [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/">
<meta name="twitter:title" content="Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador">
<meta name="twitter:description" content="Uma das principais perguntas que a CPI da Covid tenta responder começou a ser esclarecida com documentos e depoimentos do gerente-geral da Pfizer e o diretor do Instituto Butantan: quantas mortes poderiam ter sido evitadas se o governo do presidente Jair Bolsonaro tivesse comprado vacinas contra covid-19 quando elas foram oferecidas pelos fabricantes e não [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

<title>Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador - Folha Regional</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador - Folha Regional" />
<meta property="og:description" content="Uma das principais perguntas que a CPI da Covid tenta responder começou a ser esclarecida com documentos e depoimentos do gerente-geral da Pfizer e o diretor do Instituto Butantan: quantas mortes poderiam ter sido evitadas se o governo do presidente Jair Bolsonaro tivesse comprado vacinas contra covid-19 quando elas foram oferecidas pelos fabricantes e não [&hellip;]" />
<meta property="og:url" content="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/" />
<meta property="og:site_name" content="Folha Regional" />
<meta property="article:publisher" content="https://www.facebook.com/Folha-Regional-949392571743965/" />
<meta property="article:published_time" content="2021-05-28T19:52:29+00:00" />
<meta property="og:image" content="https://ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ifolharegional.com.br/#organization","name":"Folha Regional","url":"https://ifolharegional.com.br/","sameAs":["https://www.facebook.com/Folha-Regional-949392571743965/"],"logo":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Untitled-2-1-3.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"Folha Regional"},"image":{"@id":"https://ifolharegional.com.br/#logo"}},{"@type":"WebSite","@id":"https://ifolharegional.com.br/#website","url":"https://ifolharegional.com.br/","name":"Folha Regional","description":"Seu jornal 24 horas","publisher":{"@id":"https://ifolharegional.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ifolharegional.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?fit=652%2C408&ssl=1","width":652,"height":408},{"@type":"WebPage","@id":"https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/#webpage","url":"https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/","name":"Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador - Folha Regional","isPartOf":{"@id":"https://ifolharegional.com.br/#website"},"primaryImageOfPage":{"@id":"https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/#primaryimage"},"datePublished":"2021-05-28T19:52:29+00:00","dateModified":"2021-05-28T19:52:29+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/"]}]},{"@type":"Article","@id":"https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/#article","isPartOf":{"@id":"https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/#webpage"},"author":{"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa"},"headline":"Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador","datePublished":"2021-05-28T19:52:29+00:00","dateModified":"2021-05-28T19:52:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/#webpage"},"publisher":{"@id":"https://ifolharegional.com.br/#organization"},"image":{"@id":"https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/#primaryimage"},"articleSection":"Geral","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa","name":"folharegional","image":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c25627152dccb39c0a1bc32c2bb18a19?s=96&d=mm&r=g","caption":"folharegional"}}]}</script>


<meta name="google-site-verification" content="UttcBiOgaOMzloA132tKN5PWoMmc097GJjbSnqEpPCg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='embed-pdf-viewer-css' href='https://ifolharegional.com.br/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='swpm.common-css' href='https://ifolharegional.com.br/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Frank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ifolharegional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ifolharegional.com.br/wp-json/wp/v2/posts/39196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/paEpF8-acc' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2021%2F05%2F28%2Fvacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2021%2F05%2F28%2Fvacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" /> <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html('<div class="swpm-login-to-comment-msg">Por favor faça o login para comentar.</div>');
            });
        </script>
<style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ifolharegional.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a0044b7-f3f4-434a-a639-cfbef10fbabd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo a iFolha Regional";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar nossas notificações";
oneSignal_options['welcomeNotification']['url'] = "https://ifolharegional.com.br";
oneSignal_options['path'] = "https://ifolharegional.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações das nossas notícias em tempo real?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ifolha Regional";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ifolha Regional";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ifolharegional.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACEITAR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ifolha Regional';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/amp/"><link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_UgtcLY0a.js'; s.parentNode.insertBefore(g,s);
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-39196 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ifolharegional.com.br/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
 <div id="mvp-leader-wrap">

<ins data-revive-zoneid="1" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script>
</div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ifolharegional.com.br/"><img itemprop="logo" src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Folha Regional</h2>
<div class="mvp-drop-nav-title left">
<h4>Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<center>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ifolharegional.com.br/www/delivery/ajs.php':'http://ads.ifolharegional.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.ifolharegional.com.br/www/delivery/ck.php?n=a98e55c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ifolharegional.com.br/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98e55c4' border='0' alt='' /></a></noscript>
</center>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ifolharegional.com.br/categoria/geral/"><span class="mvp-post-cat left">Geral</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2021-05-28">28 de maio de 2021</time></span>
<meta itemprop="dateModified" content="2021-05-28" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Por iG</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="652" height="408" src="https://ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?w=652&amp;ssl=1 652w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?resize=300%2C188&amp;ssl=1 300w" sizes="(max-width: 652px) 100vw, 652px" data-attachment-id="39197" data-permalink="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/7nsqqtzwhffzbo860j53qwfv7/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?fit=652%2C408&amp;ssl=1" data-orig-size="652,408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7nsqqtzwhffzbo860j53qwfv7" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?fit=652%2C408&amp;ssl=1" /> <meta itemprop="url" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?resize=652%2C408&#038;ssl=1">
<meta itemprop="width" content="652">
<meta itemprop="height" content="408">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/&amp;t=Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador -&amp;url=https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/&amp;media=https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?resize=652%2C408&#038;ssl=1&amp;description=Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c254e797b7176796b38717f76776a797c796b3868776a385a77746b7776796a77386c7d6a717975386b79746e7738212d38757174386e717c796b34387b79747b6d747938687d6b696d716b797c776a3e797568235a575c412551387e776d767c386c70716b38796a6c717b747d3871766c7d6a7d6b6c71767f3879767c386c70776d7f706c38777e386b70796a71767f38716c386f716c703861776d36385b707d7b7338716c38776d6c2238706c6c686b223737717e777470796a7d7f7177767974367b7775367a6a372a282a2937282d372a20376e797b7176796b35717f76776a797c796b3568776a357a77746b7776796a77356c7d6a717975356b79746e7735212d35757174356e717c796b357b79747b6d747935687d6b696d716b797c776a37">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/&amp;t=Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador -&amp;url=https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/&amp;media=https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/7nsqqtzwhffzbo860j53qwfv7.jpg?resize=652%2C408&#038;ssl=1&amp;description=Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Vacinas ignoradas por Bolsonaro teriam salvo 95 mil vidas, calcula pesquisador https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95fec9cbc1c6c9db88c1cfc6c7dac9ccc9db88d8c7da88eac7c4dbc7c6c9dac788dccddac1c9c588dbc9c4dec788919d88c5c1c488dec1ccc9db8488cbc9c4cbddc4c988d8cddbd9ddc1dbc9ccc7da8ec9c5d893eae7ecf195e188cec7ddc6cc88dcc0c1db88c9dadcc1cbc4cd88c1c6dccddacddbdcc1c6cf88c9c6cc88dcc0c7ddcfc0dc88c7ce88dbc0c9dac1c6cf88c1dc88dfc1dcc088d1c7dd8688ebc0cdcbc388c1dc88c7dddc9288c0dcdcd8db928787c1cec7c4c0c9dacdcfc1c7c6c9c486cbc7c586cada879a989a9987989d879a9087dec9cbc1c6c9db85c1cfc6c7dac9ccc9db85d8c7da85cac7c4dbc7c6c9dac785dccddac1c9c585dbc9c4dec785919d85c5c1c485dec1ccc9db85cbc9c4cbddc4c985d8cddbd9ddc1dbc9ccc7da87">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<div id="tps_slideContainer_39196" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Uma das principais perguntas que a CPI da Covid tenta responder começou a ser esclarecida com documentos e depoimentos do gerente-geral da Pfizer e o diretor do Instituto Butantan: quantas mortes poderiam ter sido evitadas se o governo do presidente Jair Bolsonaro tivesse comprado vacinas contra covid-19 quando elas foram oferecidas pelos fabricantes e não seis meses depois?</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ao menos 95 mil vidas poderiam ter sido salvas, segundo cálculos conservadores do epidemiologista Pedro Hallal, da Universidade Federal de Pelotas (RS). Ou seja, os números podem ser maiores, mas essas doses de vacinas poderiam evitar no mínimo 1 em cada 5 mortes, se considerarmos que 496 mil pessoas morreram oficialmente de covid-19 no Brasil até o fim de maio de 2021.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Para chegar a esse número, Hallal explica à BBC News Brasil ter se baseado em dados epidemiológicos da pandemia e em dois depoimentos cruciais para a investigação no Senado sobre a condução da pandemia pelo governo Bolsonaro.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O primeiro foi prestado pelo gerente-geral da farmacêutica Pfizer na América Latina, Carlos Murillo, em 13/05. Segundo ele, o governo Bolsonaro rejeitou três ofertas de 70 milhões de doses da vacina Pfizer/BioNTech, cujas primeiras doses poderiam ter sido entregues em dezembro de 2020.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Na prática, o acordo com a farmacêutica, se tivesse sido fechado quando foi proposto, teria garantido ao Brasil 4,5 milhões de doses de vacina até o fim de março de 2021. A primeira oferta de vacinas foi feita em agosto de 2020, mas o governo Bolsonaro só fechou a compra delas em março de 2021.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O segundo depoimento usado no cálculo foi prestado pelo diretor do Instituto Butantan, Dimas Covas, na quinta-feira (27/05). Segundo ele, o governo Bolsonaro rejeitou três ofertas de compra da Coronavac, sendo que uma delas teria garantido 60 milhões de doses da vacina, mesmo que a Agência Nacional de Vigilância Sanitária (Anvisa) não tivesse autorizado ainda o uso desse imunizante.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Dessa forma, se o país tivesse comprado as vacinas quando elas foram ofertadas pela primeira vez, teria hoje 50% a mais do que tem. Ou seja, quase 150 milhões em vez das 100 milhões atuais. Isso seria suficiente para vacinar praticamente todos os brasileiros dos grupos prioritários, que somam quase 80 milhões de pessoas. O Ministério da Saúde estima atualmente que a vacinação dessa parcela da população só seja concluída em setembro ou outubro.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O cálculo de Hallal leva em conta algumas variáveis, como a eficácia das vacinas, a quantidade de pessoas suscetíveis ao vírus e a taxa de letalidade estimada de covid-19 (que varia de uma faixa etária para outra).</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Primeiro, a eficácia global das vacinas (94% para a Pfizer e 50% para a Coronavac). Esses dados correspondam à quantidade de pessoas vacinadas que não ficam doente após serem imunizadas, e não ao número de vacinados que não morrem (80%, no caso da Coronavac, segundo estudo do governo do Chile).</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ainda assim, Hallal optou neste momento por ser mais conservador em seu cálculo, mas afirmou que se aprofundasse a análise, o número de vidas salvas seria maior.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Segundo, Hallal considerou para seu cálculo, novamente sendo conservador, a taxa de letalidade de 1%, que é a estimada para a população em geral. Mas sabe-se que esse número é muito mais alto entre os idosos, que foram os primeiros a serem vacinados. Dados da Universidade Federal do Amazonas apontam uma letalidade entre 20% e 40% dos idosos com mais de 80 anos que acabaram infectados por covid-19.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Como resultado, calcula o epidemiologista, poderiam ter sido evitadas pelo menos 14 mil mortes com as 4,5 milhões de doses da Pfizer e 80.300 mortes com as 49 milhões de doses da Coronavac.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O pesquisador ainda avalia se fará cálculos mais precisos num artigo científico mais formal, que &#8220;certamente darão números ainda maiores&#8221;, sobre as vidas que poderiam ter sido salvas com a compra das vacinas.</span></p>
<h3><span style="font-family: 'arial black', sans-serif; font-size: 12pt;">Por que o governo Bolsonaro não comprou as vacinas quando elas foram ofertadas?</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">As razões que levaram o governo Bolsonaro a rejeitar as ofertas de vacinas em 2020 não estão totalmente claras, mas algumas delas foram apontadas também pelo ex-ministro da Saúde, Eduardo Pazuello, em seu depoimento à CPI da Covid.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sobre a vacina da Pfizer, o general citou alguns obstáculos para assinar o contrato. Um deles era o preço de US$ 10 (cerca de R$ 50) por dose, mais alto que outro imunizante negociado pelo governo federal com a farmacêutica AstraZeneca (US$ 3,50 ou cerca de R$ 18). O valor de US$ 10 acabaria sendo aceito pelo governo Bolsonaro sete meses depois.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Outros empecilhos, segundo Pazuello, eram a quantidade pequena de vacinas, a não transferência de tecnologia para o país (presente nos contratos com a AstraZeneca e com a Sinovac) e &#8220;cláusulas assustadoras&#8221; e &#8220;leoninas&#8221; no contrato com a Pfizer.</span></p>
<div>
<p class=" "><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Uma delas era a exigência de isenção de responsabilidade da farmacêutica sobre eventuais efeitos colaterais. Segundo a Pfizer, os termos contratuais eram padronizados e foram aceitos pelos demais países do mundo que adquiriram, antes mesmo do Brasil, as vacinas da empresa.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">No caso da vacina Coronavac, produzida em parceria entre o Instituto Butantan e a farmacêutica chinesa Sinovac, Dimas Covas afirmou que depois de meses de negociação e insistência, um documento de compromisso de compra chegou a ser acertado entre o Butantan e o governo federal em outubro, mas o presidente Jair Bolsonaro &#8220;mandou cancelar&#8221; o contrato e o compromisso &#8220;ficou em suspenso&#8221;.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Segundo o diretor do Butantan, não houve nenhum questionamento formal do Ministério da Saúde sobre possíveis dúvidas em relação à vacina. E, com a suspensão do acerto, o Butantan passou a enfrentar incertezas sobre o financiamento de sua produção.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Além disso, Covas afirma que a demora fez com que parceiros internacionais de fornecimento de matéria-prima de vacina fechassem contratos com outros fabricantes. Isso levou a uma disponibilidade muito menor de doses quando o governo Bolsonaro decidiu finalmente fechar contrato com o Butantan, seis meses depois.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Pelo menos dois fatores influenciaram a decisão de Bolsonaro de não fechar contrato com o Butantan. Primeiro, divergências com o governador de São Paulo, João Doria (PSDB), visto por Bolsonaro como seu virtual concorrente na disputa pelo Palácio do Planalto em 2022. O Butantan é ligado ao governo paulista.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Segundo, a pressão de militantes de direita que, a partir do momento em que Pazuello anunciou a compra da Coronavac, passaram a circular em grupos de WhatsApp de apoiadores do governo teorias conspiratórias contra a vacina desenvolvida pela chinesa Sinovac. Termos como &#8220;VaChina&#8221; e &#8220;Fraudemia&#8221; são empregados com frequência nestas correntes.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Em entrevista à rádio Jovem Pan em outubro de 2020, Bolsonaro disse que o governo federal não compraria nenhuma vacina oriunda da China, mesmo que ela fosse aprovada pela Anvisa.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8220;Da China nós não compraremos. É decisão minha. Eu não acredito que ela transmita segurança suficiente para a população pela sua origem. Esse é o pensamento nosso&#8221;, disse Bolsonaro, que acabaria fechando o contrato em janeiro de 2021.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Até o fim de abril, quase 80% das vacinas aplicadas no Brasil eram a Coronavac.</span></p>
</div>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39196" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39196" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/05/28/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
</div>

<div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_39196&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/2021\/05\/28\/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador\/&quot;,&quot;postId&quot;:39196,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theia-post-slider-on-change-slide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://ifolharegional.com.br/2021/05/28/coronavac-reduz-mortalidade-em-97-contra-80-da-pfizer-aponta-estudo-uruguaio/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>CoronaVac reduz mortalidade em 97% contra 80% da Pfizer, aponta estudo uruguaio</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://ifolharegional.com.br/2021/05/28/saude-vai-antecipar-vacinacao-de-profissionais-da-educacao-e-pessoas-acima-de-18/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Saúde vai antecipar vacinação de profissionais da educação e pessoas acima de 18</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" />
<meta itemprop="url" content="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png">
</div>
<meta itemprop="name" content="Folha Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-cu+a6-2o-53+jm" data-ad-client="ca-pub-5156302485043377" data-ad-slot="7268357683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<ins data-revive-zoneid="9" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center> </div>
</section><section id="custom_html-47" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="10" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-48" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="11" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="12" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="13" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="14" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-52" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="15" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="16" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-54" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="17" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-55" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="18" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://ifolharegional.com.br/2021/05/27/florida-homem-e-preso-acusado-de-tentar-abusar-de-menor-de-idade/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?resize=870%2C522&amp;ssl=1 870w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="5053" data-permalink="https://ifolharegional.com.br/2019/06/19/policia-esclarece-furto-de-veiculo-e-objetos-em-florida-paulista/foto-viaturaflorida-2/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?fit=1280%2C883&amp;ssl=1" data-orig-size="1280,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-viaturaflorida" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?fit=740%2C510&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="5053" data-permalink="https://ifolharegional.com.br/2019/06/19/policia-esclarece-furto-de-veiculo-e-objetos-em-florida-paulista/foto-viaturaflorida-2/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?fit=1280%2C883&amp;ssl=1" data-orig-size="1280,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-viaturaflorida" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/06/foto-viaturaflorida.jpg?fit=740%2C510&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Uncategorized</span><span class="mvp-cd-date left relative">23 horas ago</span>
</div>
<p>FLÓRIDA: Homem é preso acusado de tentar abusar de menor de idade</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/05/28/passar-por-pedagio-sem-parar-e-com-o-posto-do-borges/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39146" data-permalink="https://ifolharegional.com.br/2021/05/28/passar-por-pedagio-sem-parar-e-com-o-posto-do-borges/cor-empresa-sem-parar/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?fit=1280%2C958&amp;ssl=1" data-orig-size="1280,958" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COR EMPRESA SEM PARAR" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?fit=740%2C554&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39146" data-permalink="https://ifolharegional.com.br/2021/05/28/passar-por-pedagio-sem-parar-e-com-o-posto-do-borges/cor-empresa-sem-parar/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?fit=1280%2C958&amp;ssl=1" data-orig-size="1280,958" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COR EMPRESA SEM PARAR" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/COR-EMPRESA-SEM-PARAR.jpg?fit=740%2C554&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Empresas</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<p>Passar por pedágio SEM PARAR é com o Posto do Borges</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/05/28/florida-vereadores-sugerem-implantacao-de-um-portal-na-entrada-da-cidade/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39152" data-permalink="https://ifolharegional.com.br/2021/05/28/florida-vereadores-sugerem-implantacao-de-um-portal-na-entrada-da-cidade/f30-22/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?fit=1227%2C918&amp;ssl=1" data-orig-size="1227,918" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F30" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?fit=740%2C554&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39152" data-permalink="https://ifolharegional.com.br/2021/05/28/florida-vereadores-sugerem-implantacao-de-um-portal-na-entrada-da-cidade/f30-22/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?fit=1227%2C918&amp;ssl=1" data-orig-size="1227,918" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F30" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F30-1.jpg?fit=740%2C554&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<p>FLÓRIDA: Vereadores sugerem implantação de um portal na entrada da cidade</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/05/28/motociclista-fica-ferido-em-acidente-na-sp-294-2/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39162" data-permalink="https://ifolharegional.com.br/2021/05/28/motociclista-fica-ferido-em-acidente-na-sp-294-2/acidente-postinho6/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?fit=739%2C720&amp;ssl=1" data-orig-size="739,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550007282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acidente-postinho6" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?fit=300%2C292&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?fit=739%2C720&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39162" data-permalink="https://ifolharegional.com.br/2021/05/28/motociclista-fica-ferido-em-acidente-na-sp-294-2/acidente-postinho6/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?fit=739%2C720&amp;ssl=1" data-orig-size="739,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550007282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acidente-postinho6" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?fit=300%2C292&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/acidente-postinho6.jpg?fit=739%2C720&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">9 horas ago</span>
</div>
<p>Motociclista fica ferido em acidente na SP-294</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/05/28/tombamento-de-caminhao-deixa-motorista-ferido-e-carga-de-soja-espalhada-por-rodovia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39159" data-permalink="https://ifolharegional.com.br/2021/05/28/tombamento-de-caminhao-deixa-motorista-ferido-e-carga-de-soja-espalhada-por-rodovia/whatsapp-image-2021-05-28-at-05-23-42/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-05-28-at-05.23.42" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?fit=740%2C555&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39159" data-permalink="https://ifolharegional.com.br/2021/05/28/tombamento-de-caminhao-deixa-motorista-ferido-e-carga-de-soja-espalhada-por-rodovia/whatsapp-image-2021-05-28-at-05-23-42/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-05-28-at-05.23.42" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-28-at-05.23.42.jpeg?fit=740%2C555&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">9 horas ago</span>
</div>
<p>Tombamento de caminhão deixa motorista ferido e carga de soja espalhada por rodovia</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/05/28/policia-federal-faz-buscas-e-apreensoes-em-prefeitura-da-regiao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39165" data-permalink="https://ifolharegional.com.br/2021/05/28/policia-federal-faz-buscas-e-apreensoes-em-prefeitura-da-regiao/policia-federal-na-prefeitura-de-marilia/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?fit=661%2C672&amp;ssl=1" data-orig-size="661,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia-federal-na-prefeitura-de-marilia" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?fit=295%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?fit=661%2C672&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?w=661&amp;ssl=1 661w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?resize=295%2C300&amp;ssl=1 295w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39165" data-permalink="https://ifolharegional.com.br/2021/05/28/policia-federal-faz-buscas-e-apreensoes-em-prefeitura-da-regiao/policia-federal-na-prefeitura-de-marilia/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?fit=661%2C672&amp;ssl=1" data-orig-size="661,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia-federal-na-prefeitura-de-marilia" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?fit=295%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/policia-federal-na-prefeitura-de-marilia.jpeg?fit=661%2C672&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">9 horas ago</span>
</div>
<p>Polícia Federal faz buscas e apreensões em prefeitura da região</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/05/28/policia-ambiental-multa-homem-em-r-51-mil-por-transporte-irregular-de-madeira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39155" data-permalink="https://ifolharegional.com.br/2021/05/28/policia-ambiental-multa-homem-em-r-51-mil-por-transporte-irregular-de-madeira/whatsapp-image-2021-05-27-at-19-27-07/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?fit=1000%2C673&amp;ssl=1" data-orig-size="1000,673" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-05-27-at-19.27.07" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?fit=740%2C498&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39155" data-permalink="https://ifolharegional.com.br/2021/05/28/policia-ambiental-multa-homem-em-r-51-mil-por-transporte-irregular-de-madeira/whatsapp-image-2021-05-27-at-19-27-07/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?fit=1000%2C673&amp;ssl=1" data-orig-size="1000,673" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-05-27-at-19.27.07" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/whatsapp-image-2021-05-27-at-19.27.07.jpeg?fit=740%2C498&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<p>Polícia Ambiental multa homem em R$ 5,1 mil por transporte irregular de madeira</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/05/28/flora-rica-vigilancia-de-zoonoeses-alerta-sobre-crime-de-envenenamento-de-animais/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" data-attachment-id="39149" data-permalink="https://ifolharegional.com.br/2021/05/28/flora-rica-vigilancia-de-zoonoeses-alerta-sobre-crime-de-envenenamento-de-animais/f42-31/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?fit=559%2C282&amp;ssl=1" data-orig-size="559,282" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F42" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?fit=559%2C282&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39149" data-permalink="https://ifolharegional.com.br/2021/05/28/flora-rica-vigilancia-de-zoonoeses-alerta-sobre-crime-de-envenenamento-de-animais/f42-31/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?fit=559%2C282&amp;ssl=1" data-orig-size="559,282" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F42" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/F42-2.jpg?fit=559%2C282&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<p>FLORA RICA: Vigilância de Zoonoeses alerta sobre crime de envenenamento de animais</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p> <p class="copyright"> © 2020 <a href="https://ifolharegional.com.br/" title="Ifolha Regional">Ifolha Regional</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />

<a href="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1">https://www.googletagmanager.com/gtag/js?id=UA-133950526-1</a>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-133950526-1');
</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2021\/05\/28\/vacinas-ignoradas-por-bolsonaro-teriam-salvo-95-mil-vidas-calcula-pesquisador\/":39196};
	</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"92f81ba7b6","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8d7b906d38","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"7c7f4ed7e1","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"9586483cdf","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.7.2' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'157395130',post:'39196',tz:'-3',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '39196' ]);
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44971";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/46ffd262b9194ad78d4982de9f5f1b02.min.js?20210426=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44971";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/46ffd262b9194ad78d4982de9f5f1b02.min.js?20200818=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>