<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta http-equiv="refresh" content="300" />
<script src="/cdn-cgi/apps/head/fyIqCD1XG-ABYZnWTOHWhlq0KXQ.js"></script><script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/" />
<meta property="og:title" content="Homem é encontrado caído em rua com marcas de tiros na boca" />
<meta property="og:description" content="Um homem de 37 anos foi encontrado baleado na Rua Ramon Barrios, no Parque Furquim, em Presidente Prudente, na noite desta terça-feira (8). Ele chegou a ser socorrido, mas não resistiu. De acordo com o boletim de ocorrência, a equipe foi acionada pelo Centro de Operações da Polícia Militar (Copom) para atendimento de um caso de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/">
<meta name="twitter:title" content="Homem é encontrado caído em rua com marcas de tiros na boca">
<meta name="twitter:description" content="Um homem de 37 anos foi encontrado baleado na Rua Ramon Barrios, no Parque Furquim, em Presidente Prudente, na noite desta terça-feira (8). Ele chegou a ser socorrido, mas não resistiu. De acordo com o boletim de ocorrência, a equipe foi acionada pelo Centro de Operações da Polícia Militar (Copom) para atendimento de um caso de [&hellip;]">
<meta name='robots' content='max-image-preview:large' />

<title>Homem é encontrado caído em rua com marcas de tiros na boca - Folha Regional</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homem é encontrado caído em rua com marcas de tiros na boca - Folha Regional" />
<meta property="og:description" content="Um homem de 37 anos foi encontrado baleado na Rua Ramon Barrios, no Parque Furquim, em Presidente Prudente, na noite desta terça-feira (8). Ele chegou a ser socorrido, mas não resistiu. De acordo com o boletim de ocorrência, a equipe foi acionada pelo Centro de Operações da Polícia Militar (Copom) para atendimento de um caso de [&hellip;]" />
<meta property="og:url" content="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/" />
<meta property="og:site_name" content="Folha Regional" />
<meta property="article:publisher" content="https://www.facebook.com/Folha-Regional-949392571743965/" />
<meta property="article:published_time" content="2021-06-09T11:18:30+00:00" />
<meta property="og:image" content="https://ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ifolharegional.com.br/#organization","name":"Folha Regional","url":"https://ifolharegional.com.br/","sameAs":["https://www.facebook.com/Folha-Regional-949392571743965/"],"logo":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Untitled-2-1-3.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"Folha Regional"},"image":{"@id":"https://ifolharegional.com.br/#logo"}},{"@type":"WebSite","@id":"https://ifolharegional.com.br/#website","url":"https://ifolharegional.com.br/","name":"Folha Regional","description":"Seu jornal 24 horas","publisher":{"@id":"https://ifolharegional.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ifolharegional.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?fit=1000%2C666&ssl=1","width":1000,"height":666},{"@type":"WebPage","@id":"https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/#webpage","url":"https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/","name":"Homem \u00e9 encontrado ca\u00eddo em rua com marcas de tiros na boca - Folha Regional","isPartOf":{"@id":"https://ifolharegional.com.br/#website"},"primaryImageOfPage":{"@id":"https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/#primaryimage"},"datePublished":"2021-06-09T11:18:30+00:00","dateModified":"2021-06-09T11:18:30+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/"]}]},{"@type":"Article","@id":"https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/#article","isPartOf":{"@id":"https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/#webpage"},"author":{"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa"},"headline":"Homem \u00e9 encontrado ca\u00eddo em rua com marcas de tiros na boca","datePublished":"2021-06-09T11:18:30+00:00","dateModified":"2021-06-09T11:18:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/#webpage"},"publisher":{"@id":"https://ifolharegional.com.br/#organization"},"image":{"@id":"https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/#primaryimage"},"articleSection":"Pol\u00edcia","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://ifolharegional.com.br/#/schema/person/d22c442e5b1320120681ea0e804ca5fa","name":"folharegional","image":{"@type":"ImageObject","@id":"https://ifolharegional.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c25627152dccb39c0a1bc32c2bb18a19?s=96&d=mm&r=g","caption":"folharegional"}}]}</script>


<meta name="google-site-verification" content="UttcBiOgaOMzloA132tKN5PWoMmc097GJjbSnqEpPCg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='embed-pdf-viewer-css' href='https://ifolharegional.com.br/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='swpm.common-css' href='https://ifolharegional.com.br/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Frank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ifolharegional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ifolharegional.com.br/wp-json/wp/v2/posts/39690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/paEpF8-aka' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2021%2F06%2F09%2Fhomem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2021%2F06%2F09%2Fhomem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /> <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html('<div class="swpm-login-to-comment-msg">Por favor faça o login para comentar.</div>');
            });
        </script>
<style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ifolharegional.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a0044b7-f3f4-434a-a639-cfbef10fbabd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo a iFolha Regional";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar nossas notificações";
oneSignal_options['welcomeNotification']['url'] = "https://ifolharegional.com.br";
oneSignal_options['path'] = "https://ifolharegional.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações das nossas notícias em tempo real?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ifolha Regional";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ifolha Regional";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ifolharegional.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACEITAR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ifolha Regional';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/amp/"><link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_UgtcLY0a.js'; s.parentNode.insertBefore(g,s);
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-39690 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://ifolharegional.com.br/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<ins data-revive-zoneid="1" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script>
</div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://ifolharegional.com.br/"><img itemprop="logo" src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Folha Regional</h2>
<div class="mvp-drop-nav-title left">
<h4>Homem é encontrado caído em rua com marcas de tiros na boca</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<center>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ifolharegional.com.br/www/delivery/ajs.php':'http://ads.ifolharegional.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.ifolharegional.com.br/www/delivery/ck.php?n=a98e55c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ifolharegional.com.br/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98e55c4' border='0' alt='' /></a></noscript>
</center>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ifolharegional.com.br/categoria/policia/"><span class="mvp-post-cat left">Polícia</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Homem é encontrado caído em rua com marcas de tiros na boca</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">9 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2021-06-09">9 de junho de 2021</time></span>
<meta itemprop="dateModified" content="2021-06-09" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>POR: G1 Presidente Prudente</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="666" src="https://ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?resize=768%2C511&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="39533" data-permalink="https://ifolharegional.com.br/2021/06/04/duas-mulheres-sao-presas-apos-esfaquear-jovem-em-praca/giroflexg1/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?fit=1000%2C666&amp;ssl=1" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giroflexg1" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?fit=740%2C493&amp;ssl=1" /> <meta itemprop="url" content="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/&amp;t=Homem é encontrado caído em rua com marcas de tiros na boca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Homem é encontrado caído em rua com marcas de tiros na boca -&amp;url=https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/&amp;media=https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Homem é encontrado caído em rua com marcas de tiros na boca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b522700020a024facc64f0a010c00011b1d0e0b004f0c0eacc20b004f0a024f1d1a0e4f0c00024f020e1d0c0e1c4f0b0a4f1b061d001c4f010e4f0d000c0e490e021f542d202b3652264f09001a010b4f1b07061c4f0e1d1b060c030a4f06011b0a1d0a1c1b0601084f0e010b4f1b07001a08071b4f00094f1c070e1d0601084f061b4f18061b074f16001a414f2c070a0c044f061b4f001a1b554f071b1b1f1c55404006090003070e1d0a080600010e03410c0002410d1d405d5f5d5e405f59405f56400700020a02420a420a010c00011b1d0e0b00420c0e060b00420a02421d1a0e420c000242020e1d0c0e1c420b0a421b061d001c42010e420d000c0e40">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/&amp;t=Homem é encontrado caído em rua com marcas de tiros na boca', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Homem é encontrado caído em rua com marcas de tiros na boca -&amp;url=https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/&amp;media=https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/giroflexg1.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Homem é encontrado caído em rua com marcas de tiros na boca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Homem é encontrado caído em rua com marcas de tiros na boca https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#053a7670676f606671384d6a68606825c6ac25606b666a6b717764616a256664c6a8616a2560682577706425666a682568647766647625616025716c776a76256b6425676a6664236468753e474a415c384c25636a706b6125716d6c76256477716c666960256c6b7160776076716c6b6225646b6125716d6a70626d71256a6325766d64776c6b62256c7125726c716d257c6a702b25466d60666e256c71256a70713f256d717175763f2a2a6c636a696d647760626c6a6b64692b666a682b67772a373537342a35332a353c2a6d6a686068286028606b666a6b717764616a2866646c616a2860682877706428666a682868647766647628616028716c776a76286b6428676a66642a">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<div id="tps_slideContainer_39690" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="31" data-block-id="1">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;"><a href="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANER-IKEDA-ALMOCO.jpg?ssl=1"><img data-attachment-id="33954" data-permalink="https://ifolharegional.com.br/2021/03/02/caminhao-invade-canteiro-central-da-pista-na-sp-294/baner-ikeda-almoco/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANER-IKEDA-ALMOCO.jpg?fit=740%2C222&amp;ssl=1" data-orig-size="740,222" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANER IKEDA ALMOÇO" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANER-IKEDA-ALMOCO.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANER-IKEDA-ALMOCO.jpg?fit=740%2C222&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-33954" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANER-IKEDA-ALMOCO.jpg?resize=740%2C222&#038;ssl=1" alt="" width="740" height="222" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANER-IKEDA-ALMOCO.jpg?w=740&amp;ssl=1 740w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANER-IKEDA-ALMOCO.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><br />
Um homem de 37 anos foi encontrado baleado na Rua Ramon Barrios, no Parque Furquim, em Presidente Prudente, na noite desta terça-feira (8). Ele chegou a ser socorrido, mas não resistiu.</span></p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">De acordo com o boletim de ocorrência, a equipe foi acionada pelo Centro de Operações da Polícia Militar (Copom) para atendimento de um caso de uma pessoa baleada.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="21" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">No local, os policiais encontraram a vítima caída no chão, em frente a um carro de cor branca que estava estacionado.</p>
<p><a href="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANNER-PRIMEIRA-01.jpg?ssl=1"><img data-attachment-id="34446" data-permalink="https://ifolharegional.com.br/2021/03/09/mulher-e-presa-com-drogas-amarradas-no-corpo/banner-primeira-01/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANNER-PRIMEIRA-01.jpg?fit=740%2C222&amp;ssl=1" data-orig-size="740,222" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANNER PRIMEIRA 01" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANNER-PRIMEIRA-01.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANNER-PRIMEIRA-01.jpg?fit=740%2C222&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-34446" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANNER-PRIMEIRA-01.jpg?resize=740%2C222&#038;ssl=1" alt="" width="740" height="222" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANNER-PRIMEIRA-01.jpg?w=740&amp;ssl=1 740w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/03/BANNER-PRIMEIRA-01.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a></span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="40" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">Segundo o BO, o homem estava inconsciente, com sinais de perfuração de projétil de arma de fogo na boca. Ao lado da vítima tinha uma pizza que, ainda de acordo com o registro policial, &#8220;parecia que estava colocada no chão&#8221;.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">Pessoas que ligaram para o Copom informaram apenas que o autor dos disparos estava em um carro e seguiu sentido a uma faculdade perto do bairro.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="17" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">A polícia informou que no local não foi possível coletar nenhum dado, &#8220;pois ninguém presenciou o fato&#8221;.</p>
<p><a href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?ssl=1"><img data-attachment-id="29844" data-permalink="https://ifolharegional.com.br/2020/12/26/florida-prefeitura-realiza-sorteio-e-entrega-tv-para-contribuinte-em-dia/arte-mr-topo-materias/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?fit=1500%2C450&amp;ssl=1" data-orig-size="1500,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARTE MR TOPO MATÉRIAS" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?fit=740%2C222&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-29844" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?resize=740%2C222&#038;ssl=1" alt="" width="740" height="222" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?resize=1024%2C307&amp;ssl=1 1024w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?resize=768%2C230&amp;ssl=1 768w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2020/12/ARTE-MR-TOPO-MATERIAS.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a></span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">O homem foi socorrido pela Unidade de Resgate do Corpo de Bombeiros e levado para a Unidade de Pronto Atendimento do Jardim Guanabara, na zona norte, onde foi constatado o óbito.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="12" data-block-id="8">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">O corpo da vítima foi encaminhado para o Instituto Médico Legal (IML).</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">&#8220;Sem suspeito até este momento, o fato será investigado pela Deic Delegacia de Homicídio&#8221;, informou o boletim de ocorrência.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="15" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">A área foi periciada e o caso foi registrado na Delegacia Participativa como homicídio simples.</p>
<p><a href="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-02.jpg?ssl=1"><img data-attachment-id="39175" data-permalink="https://ifolharegional.com.br/2021/05/28/osvaldo-cruz-chega-a-85-obitos-provocados-pela-covid-19/baner-adastel-cabonnet-02/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-02.jpg?fit=750%2C225&amp;ssl=1" data-orig-size="750,225" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANER &#8211; Adastel Cabonnet 02" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-02.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-02.jpg?fit=740%2C222&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-39175" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-02.jpg?resize=740%2C222&#038;ssl=1" alt="" width="740" height="222" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-02.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-02.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><br />
</span></p>
</div>
</div>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39690" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39690" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/06/09/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
</div>

<div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_39690&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/2021\/06\/09\/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca\/&quot;,&quot;postId&quot;:39690,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theia-post-slider-on-change-slide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://ifolharegional.com.br/2021/06/09/policia-ambiental-resgata-lobo-guara-atropelado/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Polícia Ambiental resgata lobo-guará atropelado</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" />
<meta itemprop="url" content="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png">
</div>
<meta itemprop="name" content="Folha Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-cu+a6-2o-53+jm" data-ad-client="ca-pub-5156302485043377" data-ad-slot="7268357683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>
<center>
<ins data-revive-zoneid="9" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center> </div>
</section><section id="custom_html-47" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="10" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-48" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="11" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="12" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="13" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="14" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-52" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="15" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="16" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-54" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="17" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-55" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<ins data-revive-zoneid="18" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Mais Lidas</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://ifolharegional.com.br/2021/06/08/acidpac294rd/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39666" data-permalink="https://ifolharegional.com.br/2021/06/08/acidpac294rd/05-150/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?fit=600%2C399&amp;ssl=1" data-orig-size="600,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623081611&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="05" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?fit=600%2C399&amp;ssl=1" /> <img width="80" height="80" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39666" data-permalink="https://ifolharegional.com.br/2021/06/08/acidpac294rd/05-150/" data-orig-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?fit=600%2C399&amp;ssl=1" data-orig-size="600,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623081611&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="05" data-image-description="" data-medium-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/05.jpg?fit=600%2C399&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">15 horas ago</span>
</div>
<p>Motorista fica ferido após capotar caminhão na rodovia SP-294</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/06/08/dracena-com-80-dos-pulmoes-comprometidos-presidente-da-camara-e-transferido-para-hospital-em-sao-paulo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39663" data-permalink="https://ifolharegional.com.br/2021/06/08/dracena-com-80-dos-pulmoes-comprometidos-presidente-da-camara-e-transferido-para-hospital-em-sao-paulo/dracena-mila/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?fit=1000%2C656&amp;ssl=1" data-orig-size="1000,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DRACENA MILA" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?fit=740%2C485&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39663" data-permalink="https://ifolharegional.com.br/2021/06/08/dracena-com-80-dos-pulmoes-comprometidos-presidente-da-camara-e-transferido-para-hospital-em-sao-paulo/dracena-mila/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?fit=1000%2C656&amp;ssl=1" data-orig-size="1000,656" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DRACENA MILA" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/DRACENA-MILA.jpeg?fit=740%2C485&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">17 horas ago</span>
</div>
<p>DRACENA: Com 80% dos pulmões comprometidos, presidente da Câmara é transferido para hospital em São Paulo</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/06/08/policia-age-rapido-e-prende-motorista-de-caminhao-que-atropelou-e-matou-crianca-de-8-anos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39681" data-permalink="https://ifolharegional.com.br/2021/06/08/policia-age-rapido-e-prende-motorista-de-caminhao-que-atropelou-e-matou-crianca-de-8-anos/caminhaopanorama/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?fit=800%2C809&amp;ssl=1" data-orig-size="800,809" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caminhaopanorama" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?fit=740%2C748&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?resize=297%2C300&amp;ssl=1 297w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?resize=768%2C777&amp;ssl=1 768w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39681" data-permalink="https://ifolharegional.com.br/2021/06/08/policia-age-rapido-e-prende-motorista-de-caminhao-que-atropelou-e-matou-crianca-de-8-anos/caminhaopanorama/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?fit=800%2C809&amp;ssl=1" data-orig-size="800,809" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caminhaopanorama" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/caminhaopanorama.jpg?fit=740%2C748&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">10 horas ago</span>
</div>
<p>Polícia age rápido e prende motorista de caminhão que atropelou e matou criança de 8 anos</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/06/08/crianca-morre-apos-ser-atropelada/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39678" data-permalink="https://ifolharegional.com.br/2021/06/08/crianca-morre-apos-ser-atropelada/criancaatp/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?fit=800%2C395&amp;ssl=1" data-orig-size="800,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="criancaatp" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?fit=740%2C365&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39678" data-permalink="https://ifolharegional.com.br/2021/06/08/crianca-morre-apos-ser-atropelada/criancaatp/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?fit=800%2C395&amp;ssl=1" data-orig-size="800,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="criancaatp" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/criancaatp.jpg?fit=740%2C365&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">11 horas ago</span>
</div>
<p>Criança morre após ser atropelada</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/06/08/dono-de-chacara-e-multado-pela-policia-ambiental-por-queimada-que-atingiu-oito-arvores/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39645" data-permalink="https://ifolharegional.com.br/2021/06/08/dono-de-chacara-e-multado-pela-policia-ambiental-por-queimada-que-atingiu-oito-arvores/whatsapp-image-2021-06-07-at-17-34-15-2/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-06-07-at-17.34.15-2-" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?fit=740%2C555&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39645" data-permalink="https://ifolharegional.com.br/2021/06/08/dono-de-chacara-e-multado-pela-policia-ambiental-por-queimada-que-atingiu-oito-arvores/whatsapp-image-2021-06-07-at-17-34-15-2/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-06-07-at-17.34.15-2-" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/whatsapp-image-2021-06-07-at-17.34.15-2-.jpeg?fit=740%2C555&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">24 horas ago</span>
</div>
<p>Dono de chácara é multado pela Polícia Ambiental por queimada que atingiu oito árvores</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/06/08/com-baixa-adesao-vacinacao-contra-a-gripe-entra-na-terceira-fase/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39652" data-permalink="https://ifolharegional.com.br/2021/06/08/com-baixa-adesao-vacinacao-contra-a-gripe-entra-na-terceira-fase/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Idosos s\u00e3o vacinados em esta\u00e7\u00e3o de metr\u00f4 em Bras\u00edlia, durante o dia D da Campanha Nacional de Vacina\u00e7\u00e3o contra Gripe de 2014 que come\u00e7ou na \u00faltima ter\u00e7a-feira (22) vai at\u00e9 9 de maio  (Marcelo Camargo\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1398521302&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="912446-agencia brasil_dia d_vacinação contra a gripe_mcam-3" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?fit=740%2C443&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39652" data-permalink="https://ifolharegional.com.br/2021/06/08/com-baixa-adesao-vacinacao-contra-a-gripe-entra-na-terceira-fase/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Idosos s\u00e3o vacinados em esta\u00e7\u00e3o de metr\u00f4 em Bras\u00edlia, durante o dia D da Campanha Nacional de Vacina\u00e7\u00e3o contra Gripe de 2014 que come\u00e7ou na \u00faltima ter\u00e7a-feira (22) vai at\u00e9 9 de maio  (Marcelo Camargo\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1398521302&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="912446-agencia brasil_dia d_vacinação contra a gripe_mcam-3" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/912446-agencia-brasil_dia-d_vacinacao-contra-a-gripe_mcam-3.jpg?fit=740%2C443&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">24 horas ago</span>
</div>
<p>Com baixa adesão, vacinação contra a gripe entra na terceira fase</p>
</div>
</li>
</a>
<a href="https://ifolharegional.com.br/2021/06/08/caixa-encerra-pagamento-e-saque-do-abono-salarial-em-30-de-junho/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="37904" data-permalink="https://ifolharegional.com.br/2021/05/05/trabalhadores-nascidos-em-abril-podem-sacar-auxilio-emergencial/predio_da_caixa_economica_federal_170120182641/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Bras\u00edlia: Pr\u00e9dio da Caixa Econ\u00f4mica Federal.  (Foto: Marcelo Camargo\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1516180989&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="predio_da_caixa_economica_federal_170120182641" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?fit=740%2C443&amp;ssl=1" /> <img width="80" height="80" src="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="37904" data-permalink="https://ifolharegional.com.br/2021/05/05/trabalhadores-nascidos-em-abril-podem-sacar-auxilio-emergencial/predio_da_caixa_economica_federal_170120182641/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Camargo\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Bras\u00edlia: Pr\u00e9dio da Caixa Econ\u00f4mica Federal.  (Foto: Marcelo Camargo\/Ag\u00eancia Brasil)&quot;,&quot;created_timestamp&quot;:&quot;1516180989&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="predio_da_caixa_economica_federal_170120182641" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/predio_da_caixa_economica_federal_170120182641.jpg?fit=740%2C443&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">24 horas ago</span>
</div>
<p>Caixa encerra pagamento e saque do abono salarial em 30 de junho</p>
</div>
</li>
 </a>
<a href="https://ifolharegional.com.br/2021/06/08/copa-america-jogadores-farao-testes-de-covid-19-a-cada-48-horas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="39659" data-permalink="https://ifolharegional.com.br/2021/06/08/copa-america-jogadores-farao-testes-de-covid-19-a-cada-48-horas/saude_01/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Minist\u00e9rio da Sa\u00fade&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;O Brasil tem grande espa\u00e7o para investimento em sa\u00fade. Durante o F\u00f3rum de Investimentos Brasil 2021, o ministro Marcelo Queiroga apresentou algumas oportunidades na sa\u00fade p\u00fablica e suplementar.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saude_01" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?fit=740%2C443&amp;ssl=1" /> <img width="80" height="80" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="39659" data-permalink="https://ifolharegional.com.br/2021/06/08/copa-america-jogadores-farao-testes-de-covid-19-a-cada-48-horas/saude_01/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Minist\u00e9rio da Sa\u00fade&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;O Brasil tem grande espa\u00e7o para investimento em sa\u00fade. Durante o F\u00f3rum de Investimentos Brasil 2021, o ministro Marcelo Queiroga apresentou algumas oportunidades na sa\u00fade p\u00fablica e suplementar.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saude_01" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/06/saude_01.jpg?fit=740%2C443&amp;ssl=1" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">24 horas ago</span>
</div>
<p>Copa América: jogadores farão testes de covid-19 a cada 48 horas</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p> <p class="copyright"> © 2020 <a href="https://ifolharegional.com.br/" title="Ifolha Regional">Ifolha Regional</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />

<a href="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1">https://www.googletagmanager.com/gtag/js?id=UA-133950526-1</a>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-133950526-1');
</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>

<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<div id="jp-carousel-comment-form-commenting-as">
<p id="jp-carousel-commenting-as">
Você precisa <a href="#" class="jp-carousel-comment-login">fazer login</a> para comentar. </p>
</div>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Carregando comentários...</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Comentário</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2021\/06\/09\/homem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca\/":39690};
	</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
 </div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","nonce":"df29b6a65e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ifolharegional.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fifolharegional.com.br%2F2021%2F06%2F09%2Fhomem-e-encontrado-caido-em-rua-com-marcas-de-tiros-na-boca%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"0c8b3b8750","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"b64603f0a6","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1d9c9334d6","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ae86368df7","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.7.2' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'157395130',post:'39690',tz:'-3',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '39690' ]);
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44971";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/46ffd262b9194ad78d4982de9f5f1b02.min.js?20210426=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44971";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/46ffd262b9194ad78d4982de9f5f1b02.min.js?20200818=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>


