<!DOCTYPE html>
<html lang="pt-BR"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta http-equiv="refresh" content="300" />
    <script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://ifolharegional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/" />
<meta property="og:title" content="Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas" />
<meta property="og:description" content="A Polícia Militar apreendeu mais de 10 quilos de drogas em uma casa no Jardim Brasilândia, em Dracena, na noite desta sexta-feira (16). Conforme a PM, por volta das 19h, em patrulhamento pela Rua Manoel Bandeira os policiais viram um homem saindo de uma casa e embarcando em uma motocicleta que estava parada na calçada. Ao [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/">
<meta name="twitter:title" content="Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas">
<meta name="twitter:description" content="A Polícia Militar apreendeu mais de 10 quilos de drogas em uma casa no Jardim Brasilândia, em Dracena, na noite desta sexta-feira (16). Conforme a PM, por volta das 19h, em patrulhamento pela Rua Manoel Bandeira os policiais viram um homem saindo de uma casa e embarcando em uma motocicleta que estava parada na calçada. Ao [&hellip;]">
<title>Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas - Folha Regional</title>

		<!-- All in One SEO 4.1.2.1 -->
		<meta name="description" content="A Polícia Militar apreendeu mais de 10 quilos de drogas em uma casa no Jardim Brasilândia, em Dracena, na noite desta sexta-feira (16). Conforme a PM, por volta das 19h, em patrulhamento pela Rua Manoel Bandeira os policiais viram um homem saindo de uma casa e embarcando em uma motocicleta que estava parada na calçada. Ao […]"/>
		<meta name="google-site-verification" content="I02OW5AJZMbCmqO11ldQ7c7SMrEkIdF6f-8loSyqvO0" />
		<link rel="canonical" href="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/" />
		<meta property="og:site_name" content="Folha Regional - Seu jornal 24 horas" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas - Folha Regional" />
		<meta property="og:description" content="A Polícia Militar apreendeu mais de 10 quilos de drogas em uma casa no Jardim Brasilândia, em Dracena, na noite desta sexta-feira (16). Conforme a PM, por volta das 19h, em patrulhamento pela Rua Manoel Bandeira os policiais viram um homem saindo de uma casa e embarcando em uma motocicleta que estava parada na calçada. Ao […]" />
		<meta property="og:url" content="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/" />
		<meta property="og:image" content="https://ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg" />
		<meta property="og:image:secure_url" content="https://ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg" />
		<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="902" />
		<meta property="article:published_time" content="2021-07-17T15:10:04Z" />
		<meta property="article:modified_time" content="2021-07-17T15:10:04Z" />
		<meta property="article:publisher" content="https://www.facebook.com/Folha-Regional-949392571743965/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:domain" content="ifolharegional.com.br" />
		<meta name="twitter:title" content="Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas - Folha Regional" />
		<meta name="twitter:description" content="A Polícia Militar apreendeu mais de 10 quilos de drogas em uma casa no Jardim Brasilândia, em Dracena, na noite desta sexta-feira (16). Conforme a PM, por volta das 19h, em patrulhamento pela Rua Manoel Bandeira os policiais viram um homem saindo de uma casa e embarcando em uma motocicleta que estava parada na calçada. Ao […]" />
		<meta name="twitter:image" content="https://ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UttcBiOgaOMzloA132tKN5PWoMmc097GJjbSnqEpPCg" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha Regional &raquo;" href="https://ifolharegional.com.br/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifolharegional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='embed-pdf-viewer-css'  href='https://ifolharegional.com.br/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://ifolharegional.com.br/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Frank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ifolharegional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ifolharegional.com.br/wp-json/wp/v2/posts/41634" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifolharegional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifolharegional.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/paEpF8-aPw' />
<link rel="alternate" type="application/json+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2021%2F07%2F17%2Fao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifolharegional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifolharegional.com.br%2F2021%2F07%2F17%2Fao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" />        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html('<div class="swpm-login-to-comment-msg">Acesse para comentar.</div>');
            });
        </script>
                <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ifolharegional.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a0044b7-f3f4-434a-a639-cfbef10fbabd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Seja bem vindo a iFolha Regional";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por aceitar nossas notificações";
oneSignal_options['welcomeNotification']['url'] = "https://ifolharegional.com.br";
oneSignal_options['path'] = "https://ifolharegional.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações das nossas notícias em tempo real?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ifolha Regional";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ifolha Regional";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ifolharegional.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACEITAR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ifolha Regional';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas&#038;amp"><link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2019/01/Sem-Título-4.png?fit=120%2C120&#038;ssl=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>

<!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_UgtcLY0a.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager --> 


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-41634 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																						<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ifolharegional.com.br/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="1" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																												<a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ifolharegional.com.br/"><img itemprop="logo" src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha Regional</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://ifolharegional.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://ifolharegional.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1256"><a href="https://ifolharegional.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://ifolharegional.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://ifolharegional.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="https://ifolharegional.com.br/categoria/fotos-e-eventos/">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="https://ifolharegional.com.br/categoria/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://ifolharegional.com.br/categoria/tv-folha-regional/">TV Folha Regional</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
<center>
    <!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.ifolharegional.com.br/www/delivery/ajs.php':'http://ads.ifolharegional.com.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.ifolharegional.com.br/www/delivery/ck.php?n=a98e55c4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.ifolharegional.com.br/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a98e55c4' border='0' alt='' /></a></noscript>
</center>
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ifolharegional.com.br/categoria/policia/"><span class="mvp-post-cat left">Polícia</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									
								</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2021-07-17">17 de julho de 2021</time></span>
																			<meta itemprop="dateModified" content="2021-07-17"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<span>REPORTAGEM: G1 Presidente Prudente - FOTO: Polícia Militar</span>
																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="902" src="https://ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?resize=300%2C271&amp;ssl=1 300w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?resize=768%2C693&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="41636" data-permalink="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/whatsapp-image-2021-07-16-at-22-25-50/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?fit=1000%2C902&amp;ssl=1" data-orig-size="1000,902" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-07-16-at-22.25.50" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?fit=300%2C271&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?fit=740%2C667&amp;ssl=1" />																								<meta itemprop="url" content="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/&amp;t=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas -&amp;url=https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/&amp;media=https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?resize=1000%2C600&#038;ssl=1&amp;description=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/&amp;t=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas -&amp;url=https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/&amp;media=https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/whatsapp-image-2021-07-16-at-22.25.50.jpeg?resize=1000%2C600&#038;ssl=1&amp;description=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Ao avistar a PM, homem abandona motocicleta e mais de 10 quilos de drogas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<div id="tps_slideContainer_41634" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="23" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;"><a href="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?ssl=1"><img data-attachment-id="38264" data-permalink="https://ifolharegional.com.br/2021/05/12/crianca-de-tres-anos-morre-afogada-em-lagoa/baner-ikeda-churrasco/" data-orig-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?fit=2560%2C768&amp;ssl=1" data-orig-size="2560,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANER IKEDA CHURRASCO" data-image-description="" data-medium-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?fit=740%2C222&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-38264" src="https://i1.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO.jpg?resize=740%2C222&#038;ssl=1" alt="" width="740" height="222" srcset="https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?resize=1024%2C307&amp;ssl=1 1024w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?resize=768%2C230&amp;ssl=1 768w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?resize=1536%2C461&amp;ssl=1 1536w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?resize=2048%2C614&amp;ssl=1 2048w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-IKEDA-CHURRASCO-scaled.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><br />
A Polícia Militar apreendeu mais de 10 quilos de drogas em uma casa no Jardim Brasilândia, em Dracena, na noite desta sexta-feira (16).</span></p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">Conforme a PM, por volta das 19h, em patrulhamento pela Rua Manoel Bandeira os policiais viram um homem saindo de uma casa e embarcando em uma motocicleta que estava parada na calçada.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">Ao avistar a equipe, o indivíduo abandonou o veículo, entrou na casa e jogou uma sacola plástica. Ainda segundo a polícia, ele fugiu e pulou o muro dos fundos do imóvel.</p>
<p><a href="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/BANER-Delivery-da-Ana.jpg?ssl=1"><img data-attachment-id="40812" data-permalink="https://ifolharegional.com.br/2021/07/01/incendio-atinge-picape-e-arvore-em-avenida/baner-delivery-da-ana/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/BANER-Delivery-da-Ana.jpg?fit=740%2C222&amp;ssl=1" data-orig-size="740,222" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANER &#8211; Delivery da Ana" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/BANER-Delivery-da-Ana.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/BANER-Delivery-da-Ana.jpg?fit=740%2C222&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-40812" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/BANER-Delivery-da-Ana.jpg?resize=740%2C222&#038;ssl=1" alt="" width="740" height="222" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/BANER-Delivery-da-Ana.jpg?w=740&amp;ssl=1 740w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/07/BANER-Delivery-da-Ana.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><br />
</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">Os policiais verificaram que na sacola havia grande quantidade de maconha. Como a casa não tinha moradores, estava vazia e com a porta aberta, os policiais fizeram uma vistoria e encontraram outras drogas.</span></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="17" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><span style="font-family: arial, helvetica, sans-serif;">Ao todo, foram apreendidos 9,980 quilos de maconha, 555 gramas de crack e duas balanças de precisão.</p>
<p><a href="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-01-.jpg?ssl=1"><img data-attachment-id="39174" data-permalink="https://ifolharegional.com.br/2021/05/28/osvaldo-cruz-chega-a-85-obitos-provocados-pela-covid-19/baner-adastel-cabonnet-01/" data-orig-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-01-.jpg?fit=750%2C225&amp;ssl=1" data-orig-size="750,225" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANER &#8211; Adastel Cabonnet 01" data-image-description="" data-medium-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-01-.jpg?fit=300%2C90&amp;ssl=1" data-large-file="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-01-.jpg?fit=740%2C222&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-39174" src="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-01-.jpg?resize=740%2C222&#038;ssl=1" alt="" width="740" height="222" srcset="https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-01-.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/ifolharegional.com.br/wp-content/uploads/2021/05/BANER-Adastel-Cabonnet-01-.jpg?resize=300%2C90&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a><br />
</span></p>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<center>
<!-- 728x90 -->
<body data-rsssl=1>
    <script type="text/javascript" id="rlduau">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//adrokt.com/t.js?i=s7vu64lkybvrbek7wzobe&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("rlduau");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
</center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41634" class="share-twitter sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41634" class="share-facebook sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ifolharegional.com.br/2021/07/17/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 3 -->
<div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_41634&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/2021\/07\/17\/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas\/&quot;,&quot;postId&quot;:41634,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://ifolharegional.com.br/tag/destaque/" rel="tag">destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ifolharegional.com.br/2021/07/17/casal-e-motorista-sao-presos-por-trafico-de-drogas-pela-policia-militar/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A seguir</span>
																						<p>Casal e motorista são presos por tráfico de drogas pela Polícia Militar</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ifolharegional.com.br/2021/07/17/dono-de-carvoaria-clandestina-e-autuado-em-r-48-mil-e-policia-ambiental-apreende-4-toneladas-de-carvao/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não perca</span>
																						<p>Dono de carvoaria clandestina é autuado em R$ 4,8 mil e Polícia Ambiental apreende 4 toneladas de carvão</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png"/>
																	<meta itemprop="url" content="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha Regional">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															<center>
<div id="display1_alright"></div>
<div id="native_alright"></div>
</center>														</div><!--mvp-post-bot-ad-->
																																																			</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="9" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center>			</div><!--mvp-widget-ad-->
		</section><section id="custom_html-47" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="10" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-48" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="11" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-49" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="12" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-50" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="13" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-51" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="14" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-52" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="15" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-53" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="16" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-54" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="17" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section><section id="custom_html-55" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="18" data-revive-id="0274015d95b11647f9fb7b1dc16c5608"></ins>
<script async src="//ads.ifolharegional.com.br/www/delivery/asyncjs.php"></script></center></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ifolharegional.com.br/"><img src="https://ifolharegional.com.br/wp-content/uploads/2020/04/novo-contorno-folha.png" alt="Folha Regional" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																									<li><a href="https://www.facebook.com/Folha-Regional-949392571743965/" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p> <p class="copyright"> © 2021 <a href="https://ifolharegional.com.br/" title="Ifolha Regional">Ifolha Regional</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
						<path d="M10.4772727,0.477272727 C10.7408632,0.740863176 10.7408632,1.16822773 10.4772727,1.43181818 L1.90909091,10 L10.4772727,18.5681818 C10.7408632,18.8317723 10.7408632,19.2591368 10.4772727,19.5227273 C10.2136823,19.7863177 9.78631772,19.7863177 9.52272727,19.5227273 L0.707106781,10.7071068 C0.316582489,10.3165825 0.316582489,9.68341751 0.707106781,9.29289322 L9.52272727,0.477272727 C9.78631772,0.213682278 10.2136823,0.213682278 10.4772727,0.477272727 Z" transform="translate(4)"/>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
						<path d="M1.37727273,19.5227273 C1.11368228,19.2591368 1.11368228,18.8317723 1.37727273,18.5681818 L9.94545455,10 L1.37727273,1.43181818 C1.11368228,1.16822773 1.11368228,0.740863176 1.37727273,0.477272727 C1.64086318,0.213682278 2.06822773,0.213682278 2.33181818,0.477272727 L11.1474387,9.29289322 C11.537963,9.68341751 11.537963,10.3165825 11.1474387,10.7071068 L2.33181818,19.5227273 C2.06822773,19.7863177 1.64086318,19.7863177 1.37727273,19.5227273 Z" transform="translate(4)"/>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-title"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
								<span class="jp-carousel-icon">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M12 3.2c-4.8 0-8.8 3.9-8.8 8.8 0 4.8 3.9 8.8 8.8 8.8 4.8 0 8.8-3.9 8.8-8.8 0-4.8-4-8.8-8.8-8.8zm0 16c-4 0-7.2-3.3-7.2-7.2C4.8 8 8 4.8 12 4.8s7.2 3.3 7.2 7.2c0 4-3.2 7.2-7.2 7.2zM11 17h2v-6h-2v6zm0-8h2V7h-2v2z"></path></svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M18 4H6c-1.1 0-2 .9-2 2v12.9c0 .6.5 1.1 1.1 1.1.3 0 .5-.1.8-.3L8.5 17H18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm.5 11c0 .3-.2.5-.5.5H7.9l-2.4 2.4V6c0-.3.2-.5.5-.5h12c.3 0 .5.2.5.5v9z"></path></svg>
								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Você precisa <a href="#" class="jp-carousel-comment-login">fazer login</a> para comentar.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-description"></div>
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ifolharegional.com.br\/2021\/07\/17\/ao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas\/":41634};
	</script>
						<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/ifolharegional.com.br\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","nonce":"073842ac96","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ifolharegional.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fifolharegional.com.br%2F2021%2F07%2F17%2Fao-avistar-a-pm-homem-abandona-motocicleta-e-mais-de-10-quilos-de-drogas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d8f8b01ddb","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"34fea234e9","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"fc944b9346","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"a615a1405e","ajax_url":"https:\/\/ifolharegional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://ifolharegional.com.br/wp-content/themes/Ifolha-Regional/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.7.2' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'157395130',post:'41634',tz:'-3',srv:'ifolharegional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '157395130', '41634' ]);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133950526-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133950526-1');
</script>



<!-- advertising HxW9r2x_oDd0_2uIyY-7eyUZlrI_G9VqBY1Zpfujm9UHimtgRnlteVG9FHrDuD2wMHEKH-JUz4vL6TIXz_KFbA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44971";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/46ffd262b9194ad78d4982de9f5f1b02.min.js?20200818=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->



</body>
</html>